Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

HD404919

Nazwa elementu HD404919
Cena za szt. 0.00 do 0.00 PLN
Ilość ofert 6
100328

HD404919

3 0,00 PLN Demontowany
    14 Paź 2012 00:53
100328

HD404919

Ilość: 3 0,00 PLN Demontowany
waco     14 Paź 2012 00:53
100328

HD404919

0,00 PLN   /   Ilość: 3
Demontowany
waco     14 Paź 2012 00:53
95711

HD404919

3 0,00 PLN Demontowany
    13 Cze 2012 08:18
95711

HD404919

Ilość: 3 0,00 PLN Demontowany
waco     13 Cze 2012 08:18
95711

HD404919

0,00 PLN   /   Ilość: 3
Demontowany
waco     13 Cze 2012 08:18
93988

HD404919

3 0,00 PLN Demontowany
    05 Cze 2012 08:18
93988

HD404919

Ilość: 3 0,00 PLN Demontowany
waco     05 Cze 2012 08:18
93988

HD404919

0,00 PLN   /   Ilość: 3
Demontowany
waco     05 Cze 2012 08:18
92339

HD404919

3 0,00 PLN Demontowany
    02 Cze 2012 16:35
92339

HD404919

Ilość: 3 0,00 PLN Demontowany
waco     02 Cze 2012 16:35
92339

HD404919

0,00 PLN   /   Ilość: 3
Demontowany
waco     02 Cze 2012 16:35
90692

HD404919

3 0,00 PLN Demontowany
    02 Cze 2012 16:33
90692

HD404919

Ilość: 3 0,00 PLN Demontowany
waco     02 Cze 2012 16:33
90692

HD404919

0,00 PLN   /   Ilość: 3
Demontowany
waco     02 Cze 2012 16:33
3147

HD404919

1 0,00 PLN nowy
    09 Lut 2006 19:48
3147

HD404919

Ilość: 1 0,00 PLN nowy
sebastian.los     09 Lut 2006 19:48
3147

HD404919

0,00 PLN   /   Ilość: 1
nowy
sebastian.los     09 Lut 2006 19:48

Tematy na forum dotyczące: HD404919

  • Zapytanie-HD404919

    przyczyna tego problemu czesto bywa zle ustawienie opcji serwisowych po resecie,przecwiczylem to wiele razy a przy okazji sprawdz podtrzymanie pamieci procesora

    TV Serwis ser   26 Kwi 2004 23:56 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    w podobnym przypadku miałem uszkodzony trafo zasilający procek-dawał zaniżone nap. i tv wyłączał się (zasil tv z autotransformatora o podwyższonym nap np.250v-wtedy usterka ustapi- służy to tylko do sprawdzenia)

    TV Serwis atrefo   26 Kwi 2004 17:31 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    ...Obawiam się,że OK nie będzie.będzie to sprawa udaru prądowego,a dokładnie jednak zimnych lutów lub co gorsza samego procesora.Otwórz jeszcze pozystor i sprawdź na obecność wżerów.W samym zasilaczu odessaj podejrzane luty,oczyść pod nimi pola lutownicze i polutuj ponownie.Uszkodzenie jest raczej do indywidualnego...

    TV Serwis malec   26 Kwi 2004 08:33 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    Popraw lutowanie blachy ekranującej tuner i powinno być OK. Pozdrawiam.

    TV Serwis amik9m   26 Kwi 2004 04:36 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    Czy nikt już nic nie podpowie?

    TV Serwis bodek34   25 Kwi 2004 21:21 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    Zapomniałem napisać, że napięcie na akumulatorku jest cały czas 2,6V. Nogi spróbuję zewrzeć. Problem ten występuje nie za każdym razem. W tej chwili włącza się za każdym razem normalnie.

    TV Serwis bodek34   24 Kwi 2004 12:53 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    ...witam problem tkwi w zasilaniu pamięci procesora jest tam taki akumulator podtrzymujacy nastawy oraz opcje pracy procesora jesli napiecie spadnie ponizej 0,7V pamięci ulega wykasowaniu i przywracane sa nastawy domyslne z ROMu procesora proponowałbym sprawdzić w pierwszum rzędzie ten element pozdrawiam...

    TV Serwis robiel   24 Kwi 2004 11:12 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    Po następnym resecie włóż procesor do gąbki antystatycznej lub zewrzyj mu wszystie piny razem na kilka minut.Być może problem ustąpi.

    TV Serwis malec   24 Kwi 2004 11:11 Odpowiedzi: 8    Wyświetleń : 880
  • Zapytanie-HD404919

    ...Może ktoś mi podpowie dlaczego w TV Nordmende Spektra SL63BT z w.w. procesorem występuje taki problem: często po zaniku zasilania nie startuje nawet przetwornica, elka wymieniłem, luty poprawiłem i nic. Po wyjęciu procesora i ponownym włożeniu rusza i pracuje normalnie aż do następnego razu. Z góry dziękuję...

    TV Serwis bodek34   24 Kwi 2004 10:41 Odpowiedzi: 8    Wyświetleń : 880
 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme