Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.
Autor
Wiadomość
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#1 Post autora tematu 29 Kwi 2008 12:03   

Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Witam

Mam problem z 20 letnim motorem WSK 175 KOBUZ mojego dziadka.
Problem tkwi w ładowaniu akumulatora i słabo świecących światłach.
Co do akumulatora to jest to 4 Ah 6V nowy akumulator świeżo ładowany za każdym razem jak go włoże do motora to dziadek pojeździ trochę i motor nie odpala na kopę bo akumulator jest wyładowany.
Jeżeli w tym czase podepnę inny naładowany to pali na dotyk więc mechanicznie motor jest sprawny.
Instalacja jest ok sprawdzone punkty masy i zasialnia wszystko wyczyszczone i ma dobry kontakt.
Pozostaje więc temat albo prądnica/alternator(niech mnie ktoś poprawi) lub prostownik marki unitra.
Jak sprawdzić czy ładowanie przez prostownik jest ok??

I druga sprawa temat świateł drogowych i mijania.
Świecą tak słabo że nie pomogła nawet wymiana lampy na nową i założenia fabrycznej żarówki 12V 35W/35W.
Przypomnę tylko że prąd na światła idzie prosto z silnika więc może problem jest w prądnicy/alternartorze.


Jak to sprawdzić??

Zwracam się o pomoc tutaj na forum bo wiem że na Was zawsze można liczyć i razem coś wykombinujemy.

A tak na marginesie chcę pomóc mojemu dziadkowi bo serce mi się kraje jak stoi nad tym motorem i ciągle nad nim grzebie a efektu ZERO.
Powrót do góry
   
goldwinger
Zasłużony dla elektroda
Zasłużony dla elektroda


Dołączył: 07 Mar 2006
Posty: 6550

Post#2 29 Kwi 2008 15:58   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Selen wyrzucić i będzie ładowanie
Powrót do góry
   
Google


Google Adsense


Post# 29 Kwi 2008 15:58   





Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#3 Post autora tematu 29 Kwi 2008 16:18   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


No dobra jak wywale selen to akumulator będzie ładowany prądem przemiennym prawda??

Więc jak go naładuje skoro aku jest na prąd stały??
Powrót do góry
   
markus15021959
Poziom 15
Poziom 15


Dołączył: 22 Lis 2007
Posty: 224
Miasto: krakow

Post#4 29 Kwi 2008 16:37   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Skoro moc żarówek wynosi 35 W to przy 6 V zasilaniu daje to prąd rzędu 6 A bo P=U X I , weż skombinuj miernik zeby miał zakres amperomierza prądu stałego minimum 6 A i zmierz pobór prądu reflektora lub prąd ładowania pradnicy motoru.Amperomierz wpinasz szeregowo w obwód ładowania i dlatego ważne jest aby zakres miernika był odpowiedni.
Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#5 Post autora tematu 29 Kwi 2008 16:44   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Ok ale żarówka jest na 12V bo światła leca prosto z prądnicy bez akumulatora i tam prądnicy jest podawane 12V TYLKO na te światło przednie.

Reszta instalacji jest na 6V i tak jest fabrycznie.

Więc pytam się dlaczego ładowanie takie słabe jest?

Może już magnesy na prądnicy nie mają "mocy" ?
Powrót do góry
   
goldwinger
Zasłużony dla elektroda
Zasłużony dla elektroda


Dołączył: 07 Mar 2006
Posty: 6550

Post#6 29 Kwi 2008 17:14   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Wstawiasz "normalny" prostownik w zamian za selen i tyle
Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#7 Post autora tematu 29 Kwi 2008 17:23   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Ok ma taki pod ręka prze pisze ci co na nim pisze

MIC
BR10'6 to z jednej strony

604 z drugiej strony

kolejne dwie ścianki są nie opisane

jest w kształcie kwadratu ze scietym jednym rogiem i przy nim jest +
po przekątnej minus a na przeciwległych rogach jest S

taki może być?
Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#8 Post autora tematu 30 Kwi 2008 12:00   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Nikt nie jest w stanie mi pomóc??
Powrót do góry
   
viper555
spec od auto-elektro
spec od auto-elektro


Dołączył: 06 Gru 2002
Posty: 4395

Post#9 30 Kwi 2008 12:12   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Wystarczy wstawić diodę pięcioamperową i po sprawie.P
Powrót do góry
   
cyborg39
Poziom 18
Poziom 18


Dołączył: 25 Lip 2005
Posty: 578
Miasto: Brodnica

Post#10 30 Kwi 2008 15:01   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Jezeli masz taki prostownik to ok, to nie jest selen tylko zwykly mostek Greatza. Sprawdz po pierwsze czy cewka odpowiedzialna za ladowanie akumulatora daje napiecie (zmienne oczywiscie), a nastepnie czy z prostownika-mostka wychodzi napiecie stale. Sprawdz potem jaki jest prad ladowania i czy mostek nie ma przebicia bo moze przez niego prad cofa sie i rozladowuje akumulator na postoju. Poza tym aku 4 ah jest zdecydowanie za male do tego motocykla, powinno byc chyba ok 7 ah o ile dobrze pamietam. W razie gdyby mostek byl uszkodzony mozesz go zastapic zwyklym mostkiem dostepnym w sklepach elektrychnych, szukaj na prad powyzej 5 amperow, napiecie powyzej 12 v (moze byc duzo wieksze, nie szkodzi)
Powrót do góry
   
Google


Google Adsense


Post# 30 Kwi 2008 15:01   





Powrót do góry
   
robokop
Moderator Samochody
Moderator Samochody


Dołączył: 25 Lis 2005
Posty: 16982
Miasto: Płońsk/Warszawa

Post#11 30 Kwi 2008 15:18   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


viper555 napisał:
Wystarczy wstawić diodę pięcioamperową i po sprawie.P


Nie wystarczy. Z opisu autora wątka to tam jest mostek Gretza, na diodach krzemowych, możliwe że "zgnił". Skonstruwane było to w ten sposób że na porcelanowej płytce z metalowymi "plecami" przylepione były 4 jakieś dziwne diody, następnie całość zalana była czarną żywicą i odprowadzone były 4 przewody. Często lubił zgnić, lub się spalić. Instalacja była dziwna - 12V do przedniej lampy, 6V prądu stałego do ładowania akumulatora, obwody zapłonu, kierunkowskazów i sygnału dźwiękowego. Najprawdopodobniej albo ma zamienione kable z twej dziwnej prądnicy i tyle (12V zmiennego wyprowadzone jednym przewodem, masa w prądnicy, 6V wyprowadzone dwoma). Kiedyś kombinowałem z 6 jednakowymi cewkami i prostownikiem trójfazowym, coś ala alternator, efekt był raczej średni, na wolnych obrotach ładowania brak, na wysokich paliło żarówki.
Powrót do góry
   
Google


Google Adsense


Post# 30 Kwi 2008 15:18   





Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#12 Post autora tematu 30 Kwi 2008 15:21   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Więc co należy tam wstawić?

tutaj jest ten mostek

Załączniki:
Powrót do góry
   
viper555
spec od auto-elektro
spec od auto-elektro


Dołączył: 06 Gru 2002
Posty: 4395

Post#13 30 Kwi 2008 16:53   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Na tym forum jest zbyt dużo filozofów więc szkoda się wysilać.P
Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#14 Post autora tematu 30 Kwi 2008 17:44   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Więc może zamiast tutaj filozofować to powie mi wreszcie któryś mądry człowiek czy ten mostek może być???
Powrót do góry
   
goldwinger
Zasłużony dla elektroda
Zasłużony dla elektroda


Dołączył: 07 Mar 2006
Posty: 6550

Post#15 30 Kwi 2008 17:54   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Może być
Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#16 Post autora tematu 30 Kwi 2008 17:59   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


No nareszcie jakies sensowne odpowiedzi....

Wiem że motor jest dosyć stary ale może też prądnica mieć coś z tym wspolnego bo dowiedzialem się że ten magnes co na chodzi na wał korbowy jest w środku z mosiadzu zrobioną nakrętką i fabrycznie jest zabity mosiądzowa tulejka z gwintem z tym kołem magnesowym.
Kiedyś się to rozleciało więc wzięto to poskładanp do kupy i pospawano jakoś ten mosiądz z tym magnesem.

Może to spawanie spowodowało to że teraz tak słabo ładuje???
Powrót do góry
   
goldwinger
Zasłużony dla elektroda
Zasłużony dla elektroda


Dołączył: 07 Mar 2006
Posty: 6550

Post#17 30 Kwi 2008 21:48   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Weź zmierz napięcie przed i za prostownikiem
Powrót do góry
   
robokop
Moderator Samochody
Moderator Samochody


Dołączył: 25 Lis 2005
Posty: 16982
Miasto: Płońsk/Warszawa

Post#18 01 Maj 2008 09:09   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


trance84 napisał:

Może to spawanie spowodowało to że teraz tak słabo ładuje???

Może tak być, masz nowszą wersję wirnika , stalowy z magnesami ferrytowymi, badziew rozsypywał się samoczynnnie. Idż do kogoś kto ma miernik i zobacz napięcie tak jak Ci moderator radzi, a ponadto przejścia kabli do cewek.
Powrót do góry
   
witek_elektr
Poziom 9
Poziom 9


Dołączył: 29 Sty 2006
Posty: 36
Miasto: Łódź

Post#19 01 Maj 2008 23:24   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Ja miałem kiedyś taką WSKę i do lampy założyłem żarówkę 24 V od ciężarówki światła miałem takie że halogeny się chowały nap. przy max. obr.do 50V ale po miesiącu się przepalały.Prostownik zrobiłem z mostka prostowniczego od alternatora i do końca życia mojego motocykla nie było z tym problemu.
Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#20 Post autora tematu 02 Maj 2008 13:48   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Więc dzisiaj przeprowadziłem pomiary i wyniki sa następujące:

-napięcie na akumulatorze 6,2V silnik wyłączączony
-napiecie na akumulatorze 6,2-3V silnik pracuje i no nawet na wysokich obrotach takie napięcie
-po odłączeniu + z aku i zmierzeniu napiecia na tym kablu dochodzi ono do 20V

Dalej:

-napięcie przy kablu do świateł przednich na wolnych ok 4.5v i urośnie do 5V przy wysokich obrotach
-odpinając kabel od żarówki napiecie leci prawie do 24V przy przegazowaniu.


Rozumie ktoś coś z tego????

Prostownika nie zmieniałem narazie jest ten stary orginalny z WSK.

Takich numerów to dawno nie widziałem.
Powrót do góry
   
Marcin_1972
Poziom 14
Poziom 14


Dołączył: 31 Maj 2006
Posty: 167
Miasto: Rypin

Post#21 02 Maj 2008 18:26   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Na stojanie masz 6 cewek. 4 są szeregowo (te grubym drutem) i służą do zasilania światła przedniego. Jeden koniec jest połączony ze stojanem - masa, a drugi idzie do stacyjki. Po stacyjce do przełącznika długie/krótkie i do lampy. Obwód zamyka się przez ramę.
Pozostałe dwie cewki są od ładowania - jedna cewka jest podłączona do prostownika pełnookresowego na selenkach, lub diodach (w nowszych modelach) - druga cewka jest dołączana równolegle wtedy, gdy zapalasz światła.
Musisz wszystko dokładnie posprawdzać. Koło magnesowe jest montowane na wale na stożku z mosiądzu. Jest możliwe, że jak zostało dobrze przegrzane to straciło właściwości magnetyczne, albo zostało wadliwie złożone przy spawaniu.
Na cewkach od świateł powinno być około 50v po przegazowaniu bez obciążenia. Po podłączeniu żarówki powinno być około 11-13v.
Po przeczytaniu całego postu wydaje mi się, że przyczyną jest rozmagnesowany/uszkodzony wirnik.
Powrót do góry
   
Google


Google Adsense


Post# 02 Maj 2008 18:26   





Powrót do góry
   
trance84
Poziom 21
Poziom 21


Dołączył: 24 Paź 2007
Posty: 1172
Miasto: Częstochowa

Post#22 Post autora tematu 02 Maj 2008 19:41   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


no i wirnik jest załozony inny w lepszym stanie bo tamten się rozleciał...

wzrosło ładowanie do 6.5V na aku przy maks obrotach.

a na żarówce jest ok 8 V

to dalej jest za mało .

może jakis kabel na cewkach jest uwalony albo źle są poskładane....

sam już nie wiem....
Powrót do góry
   
karolwskobuz
Poziom 2
Poziom 2


Dołączył: 09 Mar 2009
Posty: 2
Miasto: Topór

Post#23 09 Mar 2009 21:40   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


na poczatku zmien prostownik z selenowego na diodowy(29zl kosztuje) napewno ten twoj ma przebicie i rozladowuje ci akumulator w czasie postoju ja tez tak mialem. a co do swiatel to moze byc wina wirnika(magnesu) lub cewki, mozesz zalozyc zarowke 25W bedzie mocniej swiecila niz 35 przy twojej wadzie, pozdrawiam karol-wskobuz(malpa)wp.pl
Powrót do góry
   
peterek12-21
Poziom 4
Poziom 4


Dołączył: 28 Lis 2008
Posty: 8
Miasto: Suwałki

Post#24 14 Cze 2009 17:33   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


człowieku kablel który dochodzi na cewke to idzie pierwszo od akumulatora do stacyjki następnie na cewke z oznaczeniem B+ gdzie ma być podłączony przewód następnie z bolca drugiej strony cewki D wychadzi kabel i biegnie do silnika na przerywacz , a kabel z cewki wysokiego napięcia na świece wszystko :D

więc to nie może być wina cewki ;):|
Powrót do góry
   
mixergm
Poziom 4
Poziom 4


Dołączył: 18 Kwi 2007
Posty: 8
Miasto: opole

Post#25 10 Paź 2009 13:31   

Re: Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.


Witam
w kobuzie uklad ladowania i oswietlenia jest rozwiazany DOKLADNIE w taki sposob jak to ladnie opisal kolega Marcin_1972 , troche dziwne rozwiazanie,ale tak jest, jesli chodzi o ladowanie mozesz zastosowac taki mostek gretza jak pokazywales, choc mozna dostac jeszcze pölprzewodnikowe takie jak byly montowane w ostatnich wsk-ach i wtedy niema problemow z montazem, a jesli chodzi o swiatlo przedniej lampy, möglbys sprawdzic rezystancje tych 4 cewek polaczonych szeregowo, lub podaj mi kolory przewodow wychodzacych z stojana to napisze Ci rezystancje poszczegolnych uzwojen
pozdrawiam
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Słabe ładowanie w WSK 175 KOBUZ. nie wiem co robić.
Strona 1 z 1
Podobne tematy
wsk 175 kobuz 1980 r. - ładowanie (4)
Tuning WSK 175 Kobuz (12)
Jaki akumulator do wsk 175 kobuz? (8)
WSK 175 kobuz - Kłopoty ze sprzęgłem (10)
WSK 175 Kobuz - Instalacja zapłonowa (1)
wsk 175 Kobuz - Brak gaszenia. (2)
WSK 175 KOBUZ - oryginalna instalacja elektryczna (1)
WSK kobuz 175 gaśnie po puszczeniu sprzegła (14)
WSK 175 Kobuz - spadek napięcia akumulatora. (8)
Motor WSK 175 Kobuz spadek napięcia (11)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.064 seconds

elektroda.pl temat RSS 

opony