X

Chrysler Voyager II 2.0 - często nie kręci rozrusznikiem

05 May 2008 00:15
  • #1 05 May 2008 00:15
    Removed
    Helpful post? (0)
    Witam.
    Ponieważ nie mam doświadczenia w naprawach takich aut, proszę z góry o wyrozumiałość.

    Posiadam Chryslera jak w temacie, dodam tylko, że rocznik to 1997. Silnik - 2 litry, benzyna.

    Kilka dni temu nagle i niespodziewanie "olał" mnie, gdy chciałem go uruchomić.
    Po przekręceniu kluczyka do rozruchu przekaźnik "cyknął", lecz rozrusznik nie kręcił. Kilka takich prób i "załapał".
    Niestety wczoraj dopiero po 20-tej próbie, a dziś po 50-tej zaskoczył.
    Z bardziej konkretnych informacji, po przekręceniu kluczyka do rozruchu zapala mi się kontrolka (BRAKE), przy czym po puszczeniu kluczyka zapala się na kilka sekund kontrolka (ABS) - nie wiem, czy to tak ma być?

    Dodam jeszcze, że w zespole bezpieczników i przekaźników (obok akumulatora) przeczyściłem wszystkie styki oraz sprawdziłem każdy bezpiecznik w skrzynce w kabinie.

    Proszę o informacje, gdzie szukać usterki.
  • #2 05 May 2008 20:28
    yoland1969
    Level 9  
    Helpful post? (0)
    witam.
    Wybadaj stan akumulatora czy nie jest uszkodzony,ja miałem identyczny problem,wymieniłem akumulator i problem znikł.
  • #3 05 May 2008 20:44
    Removed
    Helpful post? (+2)
    Problem rozwiązany.
    Uszkodzeniu uległ stycznik pod pedałem sprzęgła, który nie zawsze się załączał.
    Wybadałem, że w tym modelu niewciśnięcie pedału sprzęgła uniemożliwia rozruch silnika (zadziałanie rozrusznika).

    Temat zamykam.
  Search 4 million + Products
Browse Products