Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 22 Sty 2004 19:50
    psenny
    Poziom 13  

    Witam mam problem z dogrzaniem silnika w vw sharan 1,9 Tdi, urządzenie dogrzewające jest zlokalizowane przed tylnym lewym kołem i zasilane jest paliwem ze zbiornika (nie jest to grzejnik elektryczny). Problem polega na tym, że to nie działa - w dwóch grubszych przewodach jest napięcie brązowy-masa czerwony-+Acc, niestety nie wiem czym są pozostałe cztery cienkie przewody. VW Tool nie chce się w ogóle skomunikować z tym modułem.
    Jeżeli ktoś ma jakiś pomysł lub ma w swoich zasobach schemat podłączenia tego cuda to bardzo proszę o pomoc, gdyż auto ma przez cały czas zimny silnik nie pracuje właściwie i duuużo pali.


    -------------------------------------------
    Obym miał zawsze LWA przed maską

  • #2 23 Sty 2004 00:09
    setaszi
    Poziom 13  

    z tego co mi wiadomo, to jest jeszcze czujnik temperatury i chyba to urządzenie włancza sie jak temperatura zewnęt. jest ponizej 4 stopni. Moze własnie ten czujnik masz walnięty.

  • #3 23 Sty 2004 01:26
    km_serwis
    Poziom 21  

    moze poprostu termostat w ukladzie chlodzenia nie zamyka glownego obiegu jeszcze, moze tu cos znajdziesz www.elcats.ru

  • #4 23 Sty 2004 02:14
    guard10
    Poziom 28  

    Witojcie
    Może być termostat ,ale sprawdz złącze może zaśniedziało to normalne szaraków

  • #5 23 Sty 2004 13:25
    psenny
    Poziom 13  

    Termostat już sprawdziłem, czujnik pewnie też jest ale urządzenie jest najprawdopodobniej połączone przez magistralę i wtedy to już gorzej.

  • #6 25 Sty 2004 09:35
    JACU626

    Poziom 24  

    Napewno to urzšdzenie to webasto bo takowe standartowo jest w sharonie montowane, spisz z niego model ale pewnie będzie to thermo top c. Przyczyn nieuruchamiania moze być kilka, padnięty sterownik który znajduje sie w webascie, uszkodzona pompka paliwa, brak sygnału załšczajšcego. Spisz model a będziemy szukać rozwišzania.

  • #7 14 Kwi 2008 14:11
    darekkusy
    Użytkownik obserwowany

    Sprawdź kolego czujnik na podszybiu z lewej strony, obok silnika wycieraczek, poprostu go zmostkuj on uruchamia ten dogrzewacz, bo on działa dopiero przy temp. ok + 4*C lub niżej,a później sprawdź czy słychać pompkę zasilającą w paliwo to urządzenie, która znajduje się z prawej strony auta przed tylnym kołem przy zbiorniku paliwa. Często urywają się styki na tej pompce i brak zasilania. Jak to sprawdzisz i nie pomoże to trzeba wymontować dogrzewacz na stół i sprawdzić, przyczyn może być kilka - świeca żarowa, zatkane sitko,czujnik płomienia. Podaj typ urządzenia to podeśle może schemat.[/code]

  Szukaj w 4mln produktów
Przeglądaj produkty