Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Zwarcie w odkurzaczu Zelmer Elf...

ksenon 15 Maj 2008 19:08
  • #1 15 Maj 2008 19:08
    ksenon
    Poziom 8  

    Witam

    Dziś zepsuł mi się odkurzacz Zelmer elf.

    Okazało się, że urwał się kabel w zwijaczu kabla (był trochę nadpalony)

    Przylutowałem kabel i jak mierzę miernikiem na wtyczce sieciowej to miernik piszczy co oznacza zawarcie...
    Czy mogę coś takiego wsadzić do prądu?

    Dlaczego na wtyczce jest zwarcie skoro wszystko jest dobrze połączone? :cry:

    Proszę o szybką i fachową poradę.

    Z góry dziękuję.

    Dodano po 45 [minuty]:

    Zrobiłem, i na 20M ohm pokazuje mi 471 i tak się waha.

    Czy to może tak być? :|

  • #2 15 Maj 2008 19:17
    pwmis
    Poziom 18  

    ksenon napisał:
    to miernik piszczy co oznacza zawarcie...

    to że piszczy oznacza, że masz rezystancję poniżej 50 ohm więc najpierw odczytaj jej wartość myślę że powyżej 20 jest ok.

  • #3 15 Maj 2008 19:19
    grabass
    Poziom 10  

    Pokazuje ci zwarcie przy włączniku w pozycji I czy w pozycji 0 ?? Jak jest dobrze połączone i nie powstały inne uszkodzenia to będzie działał a jak nie to wywali ci bezpieczniki oczywiście zachowaj odpowiednie środki ostrożności

  • #4 15 Maj 2008 19:35
    ksenon
    Poziom 8  

    Pokazuje mi zwarcie w pozycji załączonej (I) :|

  • #5 15 Maj 2008 21:33
    vellew
    Poziom 13  

    witam
    odłącz przewody od silnika ,sprawdź omomierzem na wtyczce jak nie będzie zwarcia to znaczy że przewód zasilający wraz ze zwijaczem jest sprawny
    powodzenia

  • #6 15 Maj 2008 23:29
    grabass
    Poziom 10  

    Jak w pozycji wyłączonej pokazuje ci nieskączoność to masz prawdopodobnie uwalony silnik lub filtry przed silnikiem a jak też zwarcie to źle podłączyłeś przewody normalnie na wtyczce powinieneś mieć kilk kilkanaście mega omów (choć nie zawsze to zależy ci się znajduje przed uzwojeniem silnika) Sprawdz dokładnie swoje podłączenie przewodu skoro był nadpalony to bardzo możliwe że ci coś się uwaliło i ja bym podejrzewał elemety znajdujące się przed silnikiem w niektórych modelach są regulacje mocy i inne bajery

  • #7 17 Maj 2008 10:01
    vector40
    Poziom 13  

    To banalnie proste obwód Ci się zamyka przez uzwojenie silnika szeregowego, czyli wszystko jest prawdopodobnie dobrze.odłącz jeden z wtyków od wyłącznika sieci i sprawdź napięcie

  • #8 17 Maj 2008 17:53
    dzi_dziuś
    Specjalista AGD

    Tak jak pisze wector. Miernik ma piszczeć w pozycji włącznika ON, a nie ma piszczeć na OFF. Jeżeli tak jest to odkurzacz jest sprawny. Bolce wtyczki dostarzcają napięcie do stojana, który przekazuje je na szczotki, a co za tym idzie łączy się na komutatorze wirnika.
    pozdrawiam

  • #9 18 Maj 2008 10:38
    mieteeeek
    Poziom 11  

    jak kabel był urwany to była tylko ta przyczyna nie szukaj na siłę czegoś innego i jezeli po włożeniu wtyczki do gniazdka działa i nie wywaliło korków to znaczy że wszystko jest ok. pozdrawiam

  • #10 18 Maj 2008 11:08
    Beattracks
    Poziom 21  

    Tylko nie każda instalacja wytrzyma takie zwarcie :). najlepiej zmierz opór omomierzem i bedziesz wiedział czy jest ok

  Szukaj w 4mln produktów
Przeglądaj produkty