Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

kontrolka ABS w VW Polo 1998r.

nokian0 16 Maj 2008 00:04
  • #1 16 Maj 2008 00:04
    nokian0
    Poziom 9  

    Witam.
    Zaświeciła mi się kontrolka ABS na wyświetlaczu deski rozdzielczej- pojechałem do warsztatu wymienili czujniki ABS i sparciałe kable
    odebrałem samochód zrobiłem 18 km i znów sie świeci kontrolka ABS ale jakoś dziwnie - włącze silnik kontrolka gaśnie i jeśli samochód stoi i nie jedzie to kontrolka ABS sie nie zapala, jeśli tylko ruszę i przejadę ok 500m-1km kontrolka ABS znów zaczyna sie palić.
    Co może być przyczyna- jak to naprawić i za ile ???

    Pozdrawiam

  • #2 16 Maj 2008 01:21
    sweeteck
    Poziom 14  

    ktorys czujnik jest uszkodzony pewnie, diagnoza vag-iem odczyt parametrow i bedzie wiadomo:D

  • #3 16 Maj 2008 10:35
    nokian0
    Poziom 9  

    sweeteck
    dzięki za podpowiedź - mechanik mówił tez cos o pompie abs, mam nadzieje ze to jednak będzie czujnik.

    Pozdrawiam

  • #4 16 Maj 2008 10:39
    5150
    Poziom 17  

    Pompa obiegu wtórnego, częsta awaria, ale tylko 10-15. min roboty.

  • #5 16 Maj 2008 10:49
    nokian0
    Poziom 9  

    A w którym dokladnie miejscu znajduje sie ta pompa??

    Pozdrawiam

  • #6 16 Maj 2008 12:01
    5150
    Poziom 17  

    na jednostce elektrohydraulicznej, ale problem nie w samej pompie

  • #7 28 Maj 2008 00:13
    nokian0
    Poziom 9  

    skoro problem nie w pompie to w czym dokładnie ?

  • #8 30 Lis 2008 20:48
    nokian0
    Poziom 9  

    Byłem na diagnostyce, podłaczyłem samochód do komputera i wywaliło ze jest to bład pompy abs - błedy zostały skasowane a abs nadal nie działa i jest ta sama historia - po zapaleniu silnika kontrolka ABS gaśnie a po przejechaniu 200m zapala sie i pali ciągle

    Proszo pomoc

  • #9 12 Lut 2009 09:06
    nokian0
    Poziom 9  

    Czy ktoś wie co może być nie tak z sterownikiem pompy ABS skoro co chwila na komputerze wywala błędy??

  • #10 12 Lut 2009 10:13
    seba 911
    Poziom 13  

    ale jaki dokładnie pokazało błąd z tej pompy??

  • #11 12 Lut 2009 10:24
    viptradeac
    Poziom 19  

    Hmm kolego a może podczas wymiany czujnika nie ustawili go w dobrej odległości od pierścienia ?? I zbiera błędne sygnały z koła. Uszkodzenie pompy to tak na prawdę uszkodzenie sterownika pompy bo wątpię żeby sie pompa mechanicznie uszkodziła. W najgorszym przypadku czeka cie wizyta na schrocie i zakup 2 pompy za 150 zł.

  • #12 26 Wrz 2010 09:59
    aabrams
    Poziom 1  

    Mam VW Polo z 1999 silnik 1.4 przy wymianie szczęk w tyle na stacji autoryzowanej mechanik był zdziwiony, że mam założone szczęki szerokie pod ABS a systemu ABS nie ma. Po naciśnieciu silniejszym pedała hamulca blokują się koła. Czy jest możliwe zołożenie systemu ABS.

  • #13 26 Wrz 2010 10:28
    Usunięty
  Szukaj w 4mln produktów
Przeglądaj produkty