X

kontrolka ABS w VW Polo 1998r.

nokian0 16 May 2008 00:04
  • #1 16 May 2008 00:04
    nokian0
    Level 9  
    Helpful post? (+1)
    Witam.
    Zaświeciła mi się kontrolka ABS na wyświetlaczu deski rozdzielczej- pojechałem do warsztatu wymienili czujniki ABS i sparciałe kable
    odebrałem samochód zrobiłem 18 km i znów sie świeci kontrolka ABS ale jakoś dziwnie - włącze silnik kontrolka gaśnie i jeśli samochód stoi i nie jedzie to kontrolka ABS sie nie zapala, jeśli tylko ruszę i przejadę ok 500m-1km kontrolka ABS znów zaczyna sie palić.
    Co może być przyczyna- jak to naprawić i za ile ???

    Pozdrawiam
  • #2 16 May 2008 01:21
    sweeteck
    Level 14  
    Helpful post? (0)
    ktorys czujnik jest uszkodzony pewnie, diagnoza vag-iem odczyt parametrow i bedzie wiadomo:D
  • #3 16 May 2008 10:35
    nokian0
    Level 9  
    Topic author Helpful post? (0)
    sweeteck
    dzięki za podpowiedź - mechanik mówił tez cos o pompie abs, mam nadzieje ze to jednak będzie czujnik.

    Pozdrawiam
  • #4 16 May 2008 10:39
    5150
    Level 17  
    Helpful post? (+1)
    Pompa obiegu wtórnego, częsta awaria, ale tylko 10-15. min roboty.
  • #5 16 May 2008 10:49
    nokian0
    Level 9  
    Topic author Helpful post? (+2)
    A w którym dokladnie miejscu znajduje sie ta pompa??

    Pozdrawiam
  • #6 16 May 2008 12:01
    5150
    Level 17  
    Helpful post? (0)
    na jednostce elektrohydraulicznej, ale problem nie w samej pompie
  • #7 28 May 2008 00:13
    nokian0
    Level 9  
    Topic author Helpful post? (0)
    skoro problem nie w pompie to w czym dokładnie ?
  • #8 30 Nov 2008 20:48
    nokian0
    Level 9  
    Topic author Helpful post? (0)
    Byłem na diagnostyce, podłaczyłem samochód do komputera i wywaliło ze jest to bład pompy abs - błedy zostały skasowane a abs nadal nie działa i jest ta sama historia - po zapaleniu silnika kontrolka ABS gaśnie a po przejechaniu 200m zapala sie i pali ciągle

    Proszo pomoc
  • #9 12 Feb 2009 09:06
    nokian0
    Level 9  
    Topic author Helpful post? (0)
    Czy ktoś wie co może być nie tak z sterownikiem pompy ABS skoro co chwila na komputerze wywala błędy??
  • #10 12 Feb 2009 10:13
    seba 911
    Level 12  
    Helpful post? (0)
    ale jaki dokładnie pokazało błąd z tej pompy??
  • #11 12 Feb 2009 10:24
    viptradeac
    Level 19  
    Helpful post? (0)
    Hmm kolego a może podczas wymiany czujnika nie ustawili go w dobrej odległości od pierścienia ?? I zbiera błędne sygnały z koła. Uszkodzenie pompy to tak na prawdę uszkodzenie sterownika pompy bo wątpię żeby sie pompa mechanicznie uszkodziła. W najgorszym przypadku czeka cie wizyta na schrocie i zakup 2 pompy za 150 zł.
  • #12 26 Sep 2010 09:59
    aabrams
    Level 1  
    Helpful post? (-1)
    Mam VW Polo z 1999 silnik 1.4 przy wymianie szczęk w tyle na stacji autoryzowanej mechanik był zdziwiony, że mam założone szczęki szerokie pod ABS a systemu ABS nie ma. Po naciśnieciu silniejszym pedała hamulca blokują się koła. Czy jest możliwe zołożenie systemu ABS.
  • #13 26 Sep 2010 10:28
    Removed
    Helpful post? (+3)
    aabrams wrote:
    Mam VW Polo z 1999 silnik 1.4 przy wymianie szczęk w tyle na stacji autoryzowanej mechanik był zdziwiony, że mam założone szczęki szerokie pod ABS a systemu ABS nie ma. Po naciśnieciu silniejszym pedała hamulca blokują się koła. Czy jest możliwe zołożenie systemu ABS.

    I dopiero przy wymianie szczęk dowiedziałeś się o tym że go nie masz? :D:D:D
  Search 4 million + Products
Browse Products