X
  • #1 23 May 2008 22:48
    mhteg
    Level 14  
    Helpful post? (0)
    Jak w temacie auto rocznik 2003 przednie wycieraczki i spryskiwacz nie działają.Diagnostyka przez launch w BSI nie wykazała żadnego błedu.Próbując wymusic prace wycieraczek za pomoca Launcha wycieraczki nie robią pełnego obiegu lecz po pół pełnego zakresu pracy.Spryskiwacze wywołane Launchem zachowują sie poprawnie.W parametrach rzeczywistych BSI nie widzi zmiany położenia przełącznika zespolonego przy kierownicy.Ale wykrywa przerwe w obwodzie gdy rozepniemy przełączniki od BSI.Podstawienie innego sprawnego przełącznika zespolonego nic nie zmienia.
    Czy uszkodzenie tkwi w samym BSI (dlaczego nie ma żadnych sladów pamieci"błędów"),a może problem tkwi w samym silniku wycieraczek a dokładnie jego wyłączniku krańcowym,(nie pełny ruch wycieraczek wywołany przez Launcha).nasuwa się więc pytanie dlaczego nie działa spryskiwacz przedniej szyby,teoretycznie nie jest uzależniony od silnika wycieraczek.
  • #2 24 May 2008 06:08
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    czy powroty,załączanie wycieraczek i spryskiwacz nie są na jednym obwodzie posadzone?
    Zobacz od bezpiecznika.
  • #3 24 May 2008 08:01
    mhteg
    Level 14  
    Topic author Helpful post? (0)
    Wszystkie bezpieczniki są ok.
  • #4 24 May 2008 12:31
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    napisałem "OD bezpiecznika" w kierunku odbiorników, wydaje mi się,że zasilanie gdzieś jednak zanika.
  • #5 24 May 2008 16:23
    mhteg
    Level 14  
    Topic author Helpful post? (+1)
    Jeżeli gdzies od bezpiecznika do odbiornikow bylaby przerwa w obwodzie to nie wysterowalbym za pomoca launcha BSI żeby uruchomic wycieraczki czy spryskiwacze.Z tego co wiem to kolejnosc jest nastepujaca,sygnal z przelacznika zespolonego jest wysylany do BSI a BSI wysyła zasilanie do odbiornikow.Launch pokazuje,ze BSI nie widzi sygnału z przełącznika zespolonego,ale po rozpieciu tego obwodu widzi przerwe miedzy BSI a WL.Zespolonym.Nasuwa mi sie taka myśl,ze BSI nie rozpoznaje komend z włacznika zespolonego i dlatego nie steruje silnikiem wycieraczek ani spryskiwaczy.
  • #6 24 May 2008 19:36
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (+1)
    A jak wytłumaczysz brak powrotów? BSI nie rozpoznaje bo nie widzi komend. zastanów sie nad torem komendy
  Search 4 million + Products
Browse Products