X

Audi A4 Oświetlenie wnętrza B5

majsio 25 May 2008 23:22
  • #1 25 May 2008 23:22
    majsio
    Level 2  
    Helpful post? (0)
    Witam wszystkich Mam mały problem otóz pierwsze to ,że jestem totalnym laikiem w tych sprawach a drugie to ,że padło mi zupełnie oświetlenie wnętrza w A4 97r. Nie działa górna lampka ani po wyciagnieciu kluczyka ze stacyjki ani po wlaczeniu recznym , pod nogami z dwoch stron, czerwone swiatla w drzwiach tez nie działają oswietlenie bagaznika oraz lampki nad pasazerami z tyłu Działa tylko lampka w schowku Jest do tego jakis bezpiecznik? Bede wdzieczny za wszelkie sugestie
  • #2 25 May 2008 23:27
    goldwinger
    VIP Zasłużony dla elektroda
    Helpful post? (+1)
    Bodajże 14 w skrzynce bezpieczników
  • #3 27 Jul 2009 17:48
    groszek27
    Level 10  
    Helpful post? (0)
    Mam to samo tylko ze u mnie cały czas pali bezpiecznik.
    MA ktoś jakies pomysły?
  • #4 27 Jul 2009 17:53
    Pol-UK
    Level 29  
    Helpful post? (0)
    Rozbierz każda z lampek i sprawdź która przywiera, bo któraś na pewno. Pozdrawiam
  • #5 27 Jul 2009 17:56
    groszek27
    Level 10  
    Helpful post? (0)
    Lampki już były rozebrane i każda wygląda na ok.
    Problem musi być gdzieś indziej.
  • #6 27 Jul 2009 18:05
    Pol-UK
    Level 29  
    Helpful post? (0)
    Pali F14 10A mam rozumieć czy F38 również ??? Pozdrawiam
  • #7 27 Jul 2009 20:49
    groszek27
    Level 10  
    Helpful post? (0)
    Tylko F14.
    Bagażnik świeci ale ... ale nie reaguje na zamykanie i otwieranie go lub uzbrojenie alarmu.
    Oświetlenie bagażnika można tylko włączyć i wyłączyć recznie.
    Ale wrocimy do oswietlenia wnętrza.. jakies pomysły do czefo tu sie zabrac?
  • #8 27 Jul 2009 22:17
    Pol-UK
    Level 29  
    Helpful post? (0)
    groszek27 wrote:
    Lampki już były rozebrane i każda wygląda na ok.
    Problem musi być gdzieś indziej.


    Właśnie to magiczne słowo mnie nurtuje. Tylko wygląda czy były zmierzone na zwarcie ?? Pozdrawiam
  • #9 27 Jul 2009 22:46
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    Zabrać się do sprawdzenia instalacji, każde drzwi, czy nie przełamana wiązka, progi przejścia czy nie przetarta. 2 godziny pracy i po sprawie, od pisania się nie naprawi.
  • #10 28 Jul 2009 15:26
    groszek27
    Level 10  
    Helpful post? (0)
    sprawdzane na zwarcie.
    Kilka postów i zaświeci:)
  • #11 26 Apr 2010 23:28
    adikrakow
    Level 12  
    Helpful post? (0)
    podepnę się pod temat, mam ten sam problem,
    u mnie do F14 idą dwie żyły do bezpiecznika, bezpiecznik odpowiedzialny za oświetlenie wnętrza oraz za mrugające kierunki podczas uaktywnianiu alarmu(fabryczny), zwarcie występuje na kablu oświetleniowym, gdy oddzieliłem je od siebie auto sygnalizuje załączanie alarmu i nic nie przepala... potrzebny mi schemat względnie jakieś porady dokąd idzie kabel od bezpiecznika nr 14, czy w B5 jest za to odpowiedzialny jakiś moduł oświetlenia, czy sterowanie jest przekaźnikowe? zwierający kabel wchodzi w dość grubą wiązkę i nie jestem go w stanie wyciągnąć ani podążać za nim gdyż podobnych kolorów jest kilka, jeżeli będę zmuszony to zrobię to jakoś ale może ktoś się orientuje coby ułatwić mi pracy? pozdrawiam
  • #12 27 Apr 2010 15:51
    august_
    Level 27  
    Helpful post? (+1)
    Wyjmij wszystkie oprawki i zobacz czy nadal pali bezpiecznik. Jeśli nie - wkładaj po kolei oprawki aż znajdziesz wadliwą. Jeśli tak - masz zwarcie do karoserii.
  • #13 27 Apr 2010 17:43
    adikrakow
    Level 12  
    Helpful post? (0)
    wiem, że mam zwarcie :) tylko nie wiem dokąd zmierza kabel który powinien przekazywać +12V z bezpiecznika dalej, czy w B5 jest jakiś moduł komfortu odpowiedzialny za oświetlenie wewn. czy sterowane to jest przekaźnikami?
  • #14 01 Jun 2010 22:34
    szczepcio177
    Level 8  
    Helpful post? (0)
    Witam, pozwolicie że się podepnę pod temat. Mianowicie pali mi bezpiecznik nr 3 i nie ma podświetlenia zegarów, przełączników nadmuchu i halogenów. Po włączeniu podgrzewania tylnej szyby przełącznik świeci. Gdzie mogę szukać przyczyny? W liczniku czy raczej na desce rozdzielczej?
  • #15 28 Sep 2010 18:54
    kris23vip
    Level 2  
    Helpful post? (0)
    Witam mam podobny problem wiec sie podczepie do tematu i prosze o pomocna odpowiedz, a mianowicie posiadam audi a4 95 rok problem tkwi w lampce przy lusterku na podsufitce i w lampce w schowku zaczne od schowka a mianowicie w kabelkach nie wykrywa napiecia a w podsufitce gdy mam przlaczone na tryb do otwierania drzwi to lapmka swieci cały czas a gdy przełacze na tryb stały zeby świeciła to nie świeci wogole jesli ktos wie o co kaman to czekam na odp. Pozdrawiam. :)
  Search 4 million + Products
Browse Products