X

Szumy w telefonie bezprzowodowym PANASONIC KX-TCD500PD

jany 23 Jun 2008 23:10
  • #1 23 Jun 2008 23:10
    jany
    Level 8  
    Helpful post? (0)
    Witam,
    Przeszukałem kilkaset tematów na temat szumów i nic niestety nie znalazłem dlatego postanowiłem napisać.
    Problem mój polega na tym że mam telefon bezprzewodowy jak w temacie i słychać straszne szumy i trzaski osoba do której dzwonie słyszy mnie czysto i wyraźnie natomiast ja dzwoniącego bardzo słabo. Miałem jakiś czas inny aparat też bezprzewodowy i sytuacja wyglądała bardzo podobnie. Dodam że w odległości około 1m stoi LIVEBOX i internet działa bezprzewodowo WI-FI nie wiem czy to ma jakieś znaczenie.
    Zna ktoś może odpowiedź na to pytanie? jeśli tak to proszę o pomoc.

    Z góry dziękuje i pozdrawiam.
  • #2 24 Jun 2008 09:39
    Removed
    Helpful post? (0)
    Odepnij LIVEBOX i sprawdż czy to jest to.Sprawdż na innym zasilaczu /często zasilacz daje takie objawy-uszkadza się kondensator filtrujący/.
  • #3 24 Jun 2008 16:49
    trig
    Level 15  
    Helpful post? (0)
    Dosyć typowo wskazuje na uszkodzoną głowicę w słuchawce lub bazie lub zimne luty na tych płytach .
  • #4 26 Jun 2008 20:30
    zm_m
    Level 16  
    Helpful post? (0)
    Witam. Ja mam takie same objawy w moim nowym telefonie
    bezprzewodowym tylko inny aparat. Stwierdziłem że to trzeszczenie znika po podniesieniu słuchawki drugiego telefonu przewodowego starego typu i wtedy jest cichutko
    żadnych zakłóceń; dziwne?
  • #5 27 Jun 2008 08:36
    trig
    Level 15  
    Helpful post? (0)
    jesteś może w multimedia czy upc bo tam potrafią być takie efekty w postaci trzasków , wadliwe są modemy kablówek , problem dopasowania.
  • #6 27 Jun 2008 12:11
    Removed
    Helpful post? (0)
    Możesz mieć uszkodzony mikrofon w aparacie i jest taki objaw.Drugi aparat jak włączysz to znikają szumy , ponieważ obciążasz linię i aparat bezprzewodowy ma mniejsze napięcie sieci, co powoduje że nie trzeszczy.
  • #7 28 Jun 2008 21:02
    hubert7063
    Level 15  
    Helpful post? (0)
    Witam,
    to mi wygląda na zakłócenia. Spróbuj powyłączać wszystkie urządzenia w okolicy, komputer, telewizor, ten modem itp, możesz też przenieść telefon do innego pomieszczenia (nawet bez podłączania linii) i sprawdź jak się zachowuje.
    Pozdrawiam,
    Hubert.

    Dodano po 2 [minuty]:

    Witam,
    to mi wygląda na zakłócenia. Spróbuj powyłączać wszystkie urządzenia w okolicy, komputer, telewizor, ten modem itp, możesz też przenieść telefon do innego pomieszczenia (nawet bez podłączania linii) i sprawdź jak się zachowuje.
    Pozdrawiam,
    Hubert.
  • #8 08 Jul 2008 21:10
    zm_m
    Level 16  
    Helpful post? (0)
    Witam.
    W moim szumy i szelest zginął z niewiadomego powodu i teraz działa prawidłowo. Może dlatego że zainstalowałem inny FAX. ale teraz już nie będę kombinował.
  • #9 09 Dec 2008 22:26
    kazikmaks
    Level 2  
    Helpful post? (0)
    musisz sprawdzić czy na tej listwie zaciskowej nie są podłączone inne zasilacze do innych urządzeń elektronicznych takich jak fax zasilacze do innych urządzeń elektronicznych Dlatego też powyłączać należy inne wszystkie obce urządzenia celem lokalizacii zakłceń
  Search 4 million + Products
Browse Products