Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo 97 - Pilot do centralnego.

llosiol 20 Lip 2008 17:44 4380 8
  • #1 20 Lip 2008 17:44
    llosiol
    Poziom 8  

    Witam. Mam problem z pilotem w moim mundku. Otóż pewnego dnia przestało działać otwieranie drzwi z pilota (radiowy). Wymieniłem bakterie i nic. Próbowałem zaprogramować (kluczyk w pozycji zapłon w ciągu 3 sec. itd.) i nic. Nie wiem co dalej :( Ale zauważyłem, że zamykając kilkukrotnie drzwi w pewnym momencie zamruga awaryjnymi i jak naciskam na pilocie którykolwiek przycisk to mruga i jakby miał chęć się uzbroić ale cosik mu nie wychodzi. O co tu chodzi? Czy do wymiany jest centralka? Pozdr.[/b]


    Regulamin pkt 11. Polecam przeczytać CAŁY i poprawić temat! <Błażej>

  • #2 20 Lip 2008 17:56
    sebastian.rak
    Poziom 15  

    Sprawdź czy wszystkie drzwi Ci się domykają.
    I opisz problem dokładniej bo w Twoim poście jest pełno chaosu

  • #3 22 Lip 2008 22:25
    llosiol
    Poziom 8  

    Drzwi mam pozamykane tylna klapa też. Chodzi mi o to że: nie rygluje mi drzwi za pomocą pilota. Przekręcając kluczykiem w zamku wszystko jet w należytym porządku. Zauważyłem że wciskając kilkukrotnie krańcówkę samochód przechodzi w tryb sprawdzania(albo jakoś tak to się nazywa) tzn. migają światła awaryjne po naciśnięciu guzika w pilocie. Czyli po mojemu jakaś komunikacja między pilotem a centralą jest zachowana. w tym trybie coś "pyka" w okolicy centralki jakiś stycznik lub coś w tym stylu.
    Próbowałem resetować centralę (wyjąłem środkowe złącze el. z centr.) i po ponownym włożeniu przewodów we wszystkich drzwiach jakby coś stuknęło ale dalej nic to samo się dzieje po zakładaniu klemy w akumulatorze. Tak w moim odczuciu jakby nie miały "siły" żeby się uzbroić. O co tu może chodzić??

  • #4 23 Lip 2008 10:28
    sebastian.rak
    Poziom 15  

    Sprawdź połączenia okablowania (głównie połączenie alarmu z centralką ) czy wszystkie złączki są prawidłowo podłączone i czy nie ma zabrudzeń na stykach i czy z alarmu wychodzi sygnał sterujący do centralki - styki w przekaźniku w alarmie mogą być zużyte lub zabrudzone (zbyt słaby sygnał dla zamków - spadek napięcia)

  • #5 24 Lip 2008 12:33
    llosiol
    Poziom 8  

    Witam. Sprawdziłem wszystkie styki i kostki. Wszystko jest w porzadku. A pilot jak nie działał tak nie działa. Aha i jeszcze jedno nie mam alarmu tylko centralny z podwójnym ryglowaniem. Jeszcze jakies propozycje?

  • #6 24 Lip 2008 12:45
    rafcio363
    Poziom 30  

    Podjechać do fachowca aby sprawdził sam pilot.

  • #7 05 Paź 2008 17:07
    llosiol
    Poziom 8  

    Witam po bardzo długiej przerwie.
    W końcu udało mi się uruchomić tego pilota. Wystarczyło go zsynchronizować z centralką. Dzięki za wszystkie podpowiedzi. Mam nadzieję ,że już nie będę miał więcej z nim problemów.
    Na razie.

  • #8 05 Paź 2008 18:49
    rafcio363
    Poziom 30  

    Jeśli niechcesz mieć znów z tym problemów to staraj się wymieniać baterię w nim w max 30sekund, inaczej znów Cie będzie czekać programowanie.

  • #9 07 Paź 2008 18:07
    llosiol
    Poziom 8  

    Dzięki. Mam nadzieję, że już teraz nie będzie z tym problemów. Ale jakby co wiem już przynajmniej co robić. A to wszystko dzięki Wam. (I przy okazji 200 PLN zostało mi w kieszeni. Podobno tyle biorą w ASO.)
    Dzięki i pozdrawiam.
    Na razie.

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme