Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Alternator nie ładuje


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący ->Alternator nie ładuje Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
WeinMaster
Poziom 3
Poziom 3


Dołączył: 28 Lis 2006
Posty: 5
Miasto: Wrocław

WeinMaster
Poziom 3
Post#1 Post autora tematu 31 Lip 2008 18:29   

Alternator nie ładuje


Witam
Problem dotyczy auta Mitsubishi Galant 1.8TD z 92 roku
Od tygodnia walczę z brakiem ładowania w aucie.
Akumulator jest nowy, ma z 4 miesiące.

Alternator jest po wymianie regulatora napięcia.
Sprawdzone ma diody niskoprądowe, działają tak jak powinny. Wirnik i uzwojenie też ok, według service manuala.

Teraz pytanie, jak sprawdzić w aucie czy jest ładowanie łącząc bezpośrednio alternator do aku ? albo jak sprawdzić wszystkie połączenia z alternatora do instalacji i aku ?
Albo czy jest możliwość sprawdzenia alternatora poza autem?

hmm

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Usunięty






Usunięty
Post#2 31 Lip 2008 18:42   

Re: Alternator nie ładuje


Wszystkie diody są ok? Bo piszesz tylko w diodach wzbudzenia, a tam zazwyczaj uszkadzały się diody prostownika głównego

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Ireneo
Poziom 24
Poziom 24


Dołączył: 23 Lut 2008
Posty: 4170
Miasto: Olsztyn

Ireneo
Poziom 24
Post#3 31 Lip 2008 18:45   

Re: Alternator nie ładuje


pozatym zobacz bieżnie bo moze wytarte i9 szczotki nie siegają

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Usunięty






Usunięty
Post#4 31 Lip 2008 18:46   

Re: Alternator nie ładuje


mała szansa.

Czy wiadomość jest pomocna? + +1 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
WeinMaster
Poziom 3
Poziom 3


Dołączył: 28 Lis 2006
Posty: 5
Miasto: Wrocław

WeinMaster
Poziom 3
Post#5 Post autora tematu 31 Lip 2008 19:08   

Re: Alternator nie ładuje


elektrit napisał:
Wszystkie diody są ok? Bo piszesz tylko w diodach wzbudzenia, a tam zazwyczaj uszkadzały się diody prostownika głównego


Trzy diody niskoprądowe sprawdziłem za pomocą żarówki, żarówka świeci, a po odwróceniu diody przestaje.

Diody, które są przyklejone do dwóch radiatorów ( 8 sztuk, po 4 na radiator), sprawdziłem tylko czy mają przebicie na radiatory, nie mają.

A poza tym, cały mostek był wymieniany w styczniu.

Ireneo napisał:
pozatym zobacz bieżnie bo moze wytarte i9 szczotki nie siegają

Szczotki są nowe w zestawie z nowym regulatorem napięcia.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Usunięty






Usunięty
Post#6 31 Lip 2008 19:22   

Re: Alternator nie ładuje


WeinMaster napisał:

Diody, które są przyklejone do dwóch radiatorów ( 8 sztuk, po 4 na radiator), sprawdziłem tylko czy mają przebicie na radiatory, nie mają.

To ja już się nic nie odzywam, niemniej jednak uczeń u mnie w warsztacie za takie coś do końca praktyki by pucował kanał.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
WeinMaster
Poziom 3
Poziom 3


Dołączył: 28 Lis 2006
Posty: 5
Miasto: Wrocław

WeinMaster
Poziom 3
Post#7 Post autora tematu 31 Lip 2008 19:24   

Re: Alternator nie ładuje


Smile

znaczy się źle ?

Co ja moge jak tak jest w service manualu Smile



Wracając do pytania z początku wątku:
Jak sprawdzić czy pomiędzy alternatorem a akumulatorem nie ma jakiegoś problemu ?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
kwok
Poziom 23
Poziom 23


Dołączył: 05 Sie 2006
Posty: 3721
Miasto: Kołobrzeg

kwok
Poziom 23
Post#8 31 Lip 2008 20:35   

Re: Alternator nie ładuje


połącz plus z aku z plusem na alternatorze
jeśli jest problem z tym przewodem a alt jest ok to będzie ładowanie

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
kopawel
Poziom 14
Poziom 14


Dołączył: 23 Lut 2006
Posty: 156

kopawel
Poziom 14
Post#9 31 Lip 2008 20:50   

Re: Alternator nie ładuje


jak sprawdzic ladowanie !!!!

uruchom auto -> sprawdz napiecie na akumulatorze ( przywlaczonym aucie ).

przygazuj pedalem do wyzszych obrotow ( okolo 4000 czy 5000 ).

i sprawdz ponownie napiecie na alternatorze.
jezeli jest wyzsze od pierwszego pomairu o okolo 2 - 3 Volta - to alternator laduje akumulator.

mzoesz wcisnac ''pomogl'' jak by co.

Dodano po 35 [sekundy]:

no waidomo...potrzebujesz kogos pomocy do gazowania lub mierzenia

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Usunięty






Usunięty
Post#10 31 Lip 2008 21:37   

Re: Alternator nie ładuje


kopawel napisał:

przygazuj pedalem do wyzszych obrotow ( okolo 4000 czy 5000 ).


Widzisz że stary diesel? Przy takich obrotach to mu się korbowód na wał owinie.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
hasiek
Poziom 14
Poziom 14


Dołączył: 14 Sty 2007
Posty: 176
Miasto: Lublin

hasiek
Poziom 14
Post#11 31 Lip 2008 22:07   

Re: Alternator nie ładuje


Ponieważ toczy się tu dyskusja dotycząca sprawdzania diod pozwolicie że podłączę się do tematu. Zrobiłem dziś alternator do Renault Clio 1.8 D firmy Valeo i bardzo zaciekawiły mnie diody mocy w tym altku. Prąd zwrotny przy zimnych diodach z napięciem 27V przyłożonym na ok. 3 sek.. wynosił 0,76A. Wydaje mi się że to trochę dużo zważywszy że dioda mocy z alternatora poloneza ma ten prąd zgodnie z instrukcją 1 mA przy napięciu 150V. Czy wie ktoś jaka jest charakterystyka tych diod? Z góry dziękuję za wszelkie informacje.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Usunięty






Usunięty
Post#12 31 Lip 2008 22:12   

Re: Alternator nie ładuje


W niektóych alternatorach jako diody prostownicze są diody zenera na 32V, poz tym wcale nie musiał byc to prąd zwrotny diod, a tak obciązył kondensatorek elektrolityczny jaki jest zamontowany na mostku.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
hasiek
Poziom 14
Poziom 14


Dołączył: 14 Sty 2007
Posty: 176
Miasto: Lublin

hasiek
Poziom 14
Post#13 31 Lip 2008 22:25   

Re: Alternator nie ładuje


Dzięki za szybką reakcje. Przed chwilą jeszcze raz obejrzałem ten nieszczęsny mostek i bardziej skłaniałbym się do tego że to diody zenera ponieważ żadnego kondensatora tam nie ma. Jest tylko sześć diod mocy i tyle. Ale myślę że temat mam już wyjaśniony . Jeszcze raz Dzięki.

Czy wiadomość jest pomocna? + -1 -
Powrót do góry
WeinMaster
Poziom 3
Poziom 3


Dołączył: 28 Lis 2006
Posty: 5
Miasto: Wrocław

WeinMaster
Poziom 3
Post#14 Post autora tematu 31 Lip 2008 22:30   

Re: Alternator nie ładuje


elektrit napisał:
WeinMaster napisał:

Diody, które są przyklejone do dwóch radiatorów ( 8 sztuk, po 4 na radiator), sprawdziłem tylko czy mają przebicie na radiatory, nie mają.

To ja już się nic nie odzywam, niemniej jednak uczeń u mnie w warsztacie za takie coś do końca praktyki by pucował kanał.


Jak nie masz nic sensownego do napisania to może rzeczywiście się nie odzywaj Smile. Fora są po to by sobie pomagać.

kopawel napisał:
jak sprawdzic ladowanie !!!!

uruchom auto -> sprawdz napiecie na akumulatorze ( przywlaczonym aucie ).

przygazuj pedalem do wyzszych obrotow ( okolo 4000 czy 5000 ). [...]

Sprawdzałem to na początku, gdyby było ok to bym nie pisał tematu. Bez względu na obroty było około 12 V.

Sąsiad posprawdzał mi diody i mówi, że są ok.

Trzeba sprawdzić kabel od alternatora, może gdzieś coś z nim nie tak

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący -> Alternator nie ładuje
Strona 1 z 1
Podobne tematy
Alternator citroen c3 - alternator nie ładuje,a dokładnie to nie wzbudza się (7)
alternator w poldku mi nie ładuje (22)
Escort 1.8D alternator nie ładuje (10)
alternator w polo nie ładuje (4)
alternator bosch nie ładuje (4)
Alternator w polonezie nie ładuje (8)
Alternator Delco nie ładuje (6)
Audi A2 - alternator nie ładuje (10)
t25 - nie ładuje alternator (5)
Alternator nie ładuje - HYUNDAI PONY \'91 (5)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.069 seconds

elektroda.pl temat RSS