Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

CC 900 - problemy z odpalaniem przy rozgrzanym silniku


Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> CC 900 - problemy z odpalaniem przy rozgrzanym silniku
Author
Message
Gilik
Poziom 1
Poziom 1


Joined: 19 Aug 2008
Posts: 1
Location: Warszawa

Post#1 Post from the author of the topic 19 Aug 2008 19:46   

CC 900 - problemy z odpalaniem przy rozgrzanym silniku


Od niedawna jestem posiadazcem CC 900.
Po nocy nie ma problemu z odpaleniem, lecz gdy silnik się zagrzeje w najmniej oczekiwanym momencie silnik gaśnie i są kłopoty z jego odpalaniem.

Kręcenie rozrusznikiem nic nie daje. Dopiero po kilku minutach udaje się go odpalić. I znowu po krótkiej jeździe problem sie powtarza.
Może ktoś miał podobny problem i zna przyczynę takiej sytuacji.
Pozdrawiam
gilik

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 19 Aug 2008 19:46   





Back to top
   
Jozef199
Poziom 17
Poziom 17


Joined: 11 Jun 2005
Posts: 408
Location: Strzelin

Post#2 19 Aug 2008 21:23   

Re: CC 900 - problemy z odpalaniem przy rozgrzanym silniku


Sprawdz czy w tym czasie jest iskra Mqze to byc moduł czujnik lub cewka

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> CC 900 - problemy z odpalaniem przy rozgrzanym silniku
Page 1 of 1
Similar topics
cc900 problemy z odpalaniem przy zimnym silniku (5)
Audi A4 2.5 TDi kłopot z odpalaniem na rozgrzanym silniku (8)
Cinquecento 900 - na rozgrzanym silniku traci moc na wyższych obrotach... (16)
Szarpanie przy ruszaniu na rozgrzanym silniku. (6)
Corsa B ciężko odpala przy rozgrzanym silniku (2)
punto 1 1.6 kontrolka oleju przy rozgrzanym silniku (11)
opel astra 1.7 td, spadek mocy przy rozgrzanym silniku (3)
ursus c-360 - słabe smarowanie przy rozgrzanym silniku (20)
VW polo 1,6 Kat 96r gaśnie przy rozgrzanym silniku (4)
Astra - problemy z odpalaniem na zimnym silniku (33)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.046 seconds

elektroda.pl topic RSS feed