Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Brak ogrzewania w Audi A4 1.8 1997


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Brak ogrzewania w Audi A4 1.8 1997
Autor
Wiadomość
q Piotr
Poziom 3
Poziom 3


Dołączył: 18 Wrz 2008
Posty: 6
Miasto: Morzyczyn

Post#1 Post autora tematu 20 Wrz 2008 18:53   

Brak ogrzewania w Audi A4 1.8 1997


Od niedawna posiadam Audi A4 1.8 benzyna+gaz,po zamontowaniu tegoż gazu(byc może wcześniej)zaczęła wariowac temperatura dochodzi do 90 stopni i spada do 70-80 stopni i powtarza się.Teraz przy niskiej temperaturze na dworze wyszło na jaw,że nie grzeje nagrzewnica i jest zimno w samochodzie.Przy przestawianiu temperatury(klimatronik) pod konsolą są dwa wodziki,reagują na przestawianie temperatury na wyświetlaczu.Dodam jeszcze,że nagrzewnica była dwa razy odpowietrzana i nic to nie dało.
Nie wiem co się dzieje-pomózcie Piotr
Powrót do góry
   
Google


Google Adsense


Post# 20 Wrz 2008 18:53   





Powrót do góry
   
yaaro
Poziom 23
Poziom 23


Dołączył: 28 Wrz 2005
Posty: 2678
Miasto: -

Post#2 20 Wrz 2008 20:38   

Re: Brak ogrzewania w Audi A4 1.8 1997


Przepłucz ją dobrze zobaczysz co z niej wypadnie :)
I sprawdz działenie termostatu
Powrót do góry
   
q Piotr
Poziom 3
Poziom 3


Dołączył: 18 Wrz 2008
Posty: 6
Miasto: Morzyczyn

Post#3 Post autora tematu 20 Wrz 2008 21:06   

Re: Brak ogrzewania w Audi A4 1.8 1997


Ja myślę,że termostat jest na 99% walnięty.A co może wypaśc z tej nagrzewnicy?A poza tym kiedy odpowietrzałem ją to szła piana...
Powrót do góry
   
Google


Google Adsense


Post# 20 Wrz 2008 21:06   





Powrót do góry
   
yaaro
Poziom 23
Poziom 23


Dołączył: 28 Wrz 2005
Posty: 2678
Miasto: -

Post#4 20 Wrz 2008 21:34   

Re: Brak ogrzewania w Audi A4 1.8 1997


strasznie się zamulaja
Powrót do góry
   
carrot
Moderator Samochody
Moderator Samochody


Dołączył: 03 Cze 2003
Posty: 4312
Miasto: Kraków

Post#5 20 Wrz 2008 21:54   

Re: Brak ogrzewania w Audi A4 1.8 1997


Pomacaj węże dochodzące do nagrzewnicy, ale ja stawiam na uszczelkę pod głoeicą
Powrót do góry
   
Google


Google Adsense


Post# 20 Wrz 2008 21:54   





Powrót do góry
   
ociz
Moderator Samochody
Moderator Samochody


Dołączył: 04 Gru 2006
Posty: 8323
Miasto: Zełwągi

Post#6 20 Wrz 2008 23:27   

Re: Brak ogrzewania w Audi A4 1.8 1997


miałem kiedyś taki dziwny przypadek w swojej jettcie, jak było powyżej 20°C na zewnątrz było wszystko ok a jak mniej to wogle nie trzymał temperatury, raz 70° raz pod 100°, zmieniłem termostat i żadnej zmiany nie było, w końcu w drodze nagle rozsadziło nagrzewnicę tak że musiałem głowę wystawić przez szybę żeby coś widzieć bo się biało zrobiło :D, po wymianie nagrzewnicy problemu nie było
Powrót do góry
   
papaj
Poziom 17
Poziom 17


Dołączył: 17 Gru 2002
Posty: 405
Miasto: Ruda Śląska

Post#7 21 Wrz 2008 00:02   

Re: Brak ogrzewania w Audi A4 1.8 1997


Termostat, przy ok 90 st. się otwiera na duży obieg i powino być ok. Chyba że ktoś zupę wlał do chłodnicy to się zatkało.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Brak ogrzewania w Audi A4 1.8 1997
Strona 1 z 1
Podobne tematy
Brak ogrzewania w Audi A3 tdi 1997 (3)
Renault Laguna 1, 2.0, 1997 - brak ogrzewania, niska temperatura silnika (20)
OPEL ASTRA F, 1,6 16V, 1997 r. - brak ogrzewania tylnej szyby (2)
brak ogrzewania w audi C4 (2)
Audi A4 B5 brak ogrzewania (2)
audi a6 c4 1995 brak ogrzewania (3)
Audi 80 B3 1.8 89r. brak ogrzewania (11)
Audi A4 1.8 Quatro brak ogrzewania (3)
Audi A3 1.6 101 km - brak ogrzewania (10)
Audi A4 AJM - Brak ogrzewania (6)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.092 seconds

elektroda.pl temat RSS 

opony