X

Automat Whirlpool AWO/D4505-nie pobiera wody

ustka 25 Sep 2008 17:32
  • #1 25 Sep 2008 17:32
    ustka
    Level 7  
    Helpful post? (0)
    Proszę o udzielnie pomocy w opisanej poniżej awarii.
    Automat po wybraniu jakiegokowiek proramu nie pobiera wody a po upływie około minuty od załączenia sygnalizuje usterkę poprzez diody: czerwoną przypisaną jako"SERWIS" oraz zapalone z nią równocześnie diody zielone przypisane odpowiednio praniu przedwstępnemu,zraszaniu, odwirowywaniu i wypompowywaniu wody(nie jest zapalona tylko dioda przy pozycji pranie główne).Aytomat nie posiada wyświetlacza i nie syganlizuje diodami kodu błędu(chyba,że opisana wyżej sekwencja toakową jest).
    Po ręcznym napełnieniu wodą bębna i wybraniu programu prania automat rozpoczyna pracę od uruchomienia pompy ssącej, po czym po wypompowaniu wody przerywa cykl i sygnalizuje usterkę.
    Jedynym programem który jest zakończonym w całóści to program wypompowywania wody(choć i tutaj na koniec zapala się czerwona dioda przypisana "wyczyść pompę"-po sprawdzeniu pompa okazuje się być czysta).
    Dziękuję za zainteresowanie i udzielone ewentualnie wskazówki.
  • #2 25 Sep 2008 20:18
    mirofalcon
    Level 23  
    Helpful post? (+1)
    Witam
    sprawdź grzałkę
  • #3 25 Sep 2008 20:25
    karol5608
    Level 28  
    Helpful post? (0)
    Wyciągnij moduł i obejrzyj go dokładnie czy nie widać uszkodzeń elementów bądź zimnych lutów na nim. pozdrawiam
  • #4 26 Sep 2008 16:37
    ustka
    Level 7  
    Topic author Helpful post? (0)
    Witam,dziękuje za podpowiedzi.Jednak okazuje się że grzałka jest sprawna.Moduł nie ma zimnych lutów ani innych uszkodzeń
  • #5 26 Sep 2008 17:38
    karol5608
    Level 28  
    Helpful post? (0)
    To jeszcze zostal presostat i jego komora do sprawdzenia.
  • #6 27 Sep 2008 10:47
    bronek1806
    Level 22  
    Helpful post? (0)
    Cześć
    a co z silnikiem nie piszesz czy obraca w ciągu tej pierwszej minuty?
    Sprawdź silnik,
    piszesz jeszcze że na końcu wylewania zapale się lampka wyczyść filtr - oznacz on problem ze spustem wody, nie koniecznie zatkany filtr w pompie. Może tez być niedrożny wąż. W tych pralkach często zostają wciągnięte skarpetki pod bęben które zatykają węża zbiornik-pompa. w takim przypadku do wymiany jest fartuch (uszczelka drzwi)
    Jeszcze sprawa sprawdzenia grzałki. Jak ją sprawdzałeś?? bo to że grzeje nie oznacza że jest sprawna. Poza grzaniem należny sprawdzić czy nie ma Przebicia Do Masy.
  • #7 28 Sep 2008 00:19
    ustka
    Level 7  
    Topic author Helpful post? (0)
    Grzałka nie ma przebicia-nie wybija różnicówki,jej rezystancja jest ok 27Ω.Poza tym jest nowa gdyż jakiś czas temu była jedna już wymieniana która miała przebicie właśnie.
  • #8 28 Sep 2008 02:14
    origin
    Level 12  
    Helpful post? (0)
    ja bym sprawdził elektrozawór od załączania dopływu wody powinien znajdować sie albo na wężu albo na końcu węża....
  • #9 28 Sep 2008 14:00
    eeban
    Specjalista AGD
    Helpful post? (0)
    jest to bład f 23 zwiazany bardzo często z uszkodzeniem wiazki elektrycznej
    czyli
    sprawdzamy hydrostat pewnie bedzie dobry
    w drugiej kolejności wiazkę hydrostat >>>reszta

    zwróć szczególna uwagę na zaciski gdyz to zwykle na nich jest usterka
  Search 4 million + Products
Browse Products