Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Dmuchawa pieca węglowego - zły start

sid31 28 Wrz 2008 18:19
  • #1 28 Wrz 2008 18:19
    sid31
    Poziom 11  

    Po włączeniu sterownikiem dmuchawa ma problemy żeby wejść na odpowiednie obroty, a czasami nawet problem z ruszeniem wiatraka. Słychać burczenie i nic więcej. Temperatura też raczej ok. Rozebrałem całość, łożyska są na pewno ok, wszystko wyczyszczone a pomimo tego nie rusza. Przy silniku jest jakiś przekaźnik Tesli. Dziękuje za sugestie.

  • #2 28 Wrz 2008 18:36
    bruns
    Poziom 30  

    Przekaźnik czy kondensator rozruchowy ? Jeżeli to kondensator i jest uszkodzony to silnik dmuchawy bez niego nie ruszy .

  • #3 28 Wrz 2008 18:41
    andlukas
    Poziom 11  

    Sprawdź kondensator, upewnij się że nie ma regulacji obrotów wentylatora a jeśli jest to ustaw na maksymalne obroty, niezależnie od stanu kondensatora

  • #4 28 Wrz 2008 18:55
    sid31
    Poziom 11  

    nie ma regulacji obrotów, ale można regulować moc dmuchawy sterownikiem.
    Dane z kostki:
    Tesla 853 MKP
    2 mF + 10% SA PO
    400V AC 25/85/21 kl. C
    450V AC 25/70/21 kl. D
    CSN EN 60252

  • #5 28 Wrz 2008 19:11
    bruns
    Poziom 30  

    Jednak to jest kondensator . Wymień go i po kłopocie .

  • #6 19 Paź 2009 11:08
    jagoda556
    Poziom 7  

    Witam.
    Mam podobny problem . Piec Zębiec na miał 23 KW ze sterownikiem . Przy starcie dmuchawa nie może wskoczyc na obryty tylko buczy. Jak ręcznie pomogę np. śrubokretem to zaskoczy, ale po wyłączeniu dzieje się tak samo. Wymieniłam kondensator i bez zmian. Do środka nikt jeszcze nie zaglądał.Czy da sie go jeszcze naprawić? :(((( .
    pozdrawiam

  • #7 21 Paź 2009 13:02
    emus
    Poziom 16  

    jagoda556 napisał:

    Wymieniłam kondensator i bez zmian.
    .

    Prawdopodobnie uszkodzone uzwojenie rozruchowe silnika. Trzeba je sprawdzić omomierzem. Powinno być kilka Ω.

  • #8 25 Paź 2009 11:30
    arkadiustr
    Poziom 15  

    Czy jest to nowa dmuchawa, czy już wcześniej pracowała? Ja nie dawno podłączałem być może takiego samego Zębca więc może Ci pomogę?

  • #9 25 Paź 2009 11:49
    waldekg
    Poziom 28  

    Witam. Może trzeba wyczyścić i lekko naoliwić łożyska ślizgowe silnika. Pozdrawiam.

  • #10 05 Lis 2010 11:05
    c1nek
    Poziom 1  

    U mnie podobnie z tym, że tak jakby miało tylko niskie obroty a wysokich nie.
    Kondensatora jeszcze nie wymieniałem. Dmuchawa DM40.01 Metrix AB Tczew.

    Posty z 2008 roku ale nie widzę czy znaleźliście rozwiązania tego problemu?

  • #11 15 Lis 2010 19:02
    szczepan2000
    Poziom 8  

    Witam.Przepraszam że nie zakładam nowego tematu a tutaj sytuacja jest juz troche naświetlona.Otóż u mnie problem wygląda tak że dmuchawa bardzo długo wchodzi na obroty.A jak już się rozkręci to nie pracuje na pełnej mocy.Słychać też buczenie.Myśle że to raczej nie wina kondensatora,bo gdyby to był kondensator to dmuchawa w ogóle by nie chodziła.Proszę o jakieś porady. :wink:

  • #12 15 Lis 2010 21:40
    emus
    Poziom 16  

    szczepan2000 napisał:
    dmuchawa bardzo długo wchodzi na obroty.A jak już się rozkręci to nie pracuje na pełnej mocy.Słychać też buczenie.:

    Cześć uzwojeń uzwojenia roboczego zwarta. Takich małych silników nie opłaca się przezwajać. Samego silniczka też chyba nie kupisz.

  • #13 14 Sty 2011 09:07
    polfans
    Poziom 2  

    Można kupic taki silnik w firnie Pol-Fans

  Szukaj w 4mln produktów
Przeglądaj produkty