X

astra f 1.4 nieodpala nie działa wtrysk

01 Oct 2008 00:17 LUluiggi
  • #1 01 Oct 2008 00:17
    luiggi
    Level 9  
    Helpful post? (0)
    witam jak w temacie astra niedopala wymieniony czujnik halla sprawdziłem według instrukcji nowy czujnik i na srodkowym pinie pokazuje sie impuls iskra jest a wtrysk nie daje paliwa po wlaniu benzyny bezposrednio na przepustnice auto odpala dopuki nie wypali wlanego paliwa ale wtrysk nadal jest zamkniety co moze byc tego przyczyną?

    moze moduł który jest pod cewką moze jest jakas metoda zeby go sprawdzic?
  • Helpful post
    #2 01 Oct 2008 00:23
    Removed
    Helpful post? (0)
    kontrolka silnika świeci, czy szybka miga?
    Jak jest iskra to moduł pod cewką jest dobry.
  • Helpful post
    #3 01 Oct 2008 01:04
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Jeżeli kontrolka (żółty silnik) miga to masz blokadę wtrysku od immo.
    Jeżeli świeci ciągle to sprawdź czy masz 12 V na dwóch koncówkach wtrysku, jeśli brak to sprawdź bezpiecznik 20 A w komorze silnika.
    Jeżeli masz napięcie 12 V na obu końcówkach to podstaw wtrysk (zakładam że komputer sprawny).

    Gdy masz auto na gazie to sprawdź przekaźnik który odcina wtrysk.
  • #4 01 Oct 2008 01:09
    sigi
    Spec od samochodów
    Helpful post? (0)
    luiggi wrote:
    witam jak w temacie astra niedopala wymieniony czujnik halla sprawdziłem według instrukcji nowy czujnik i na srodkowym pinie pokazuje sie impuls iskra jest a wtrysk nie daje paliwa po wlaniu benzyny bezposrednio na przepustnice auto odpala dopuki nie wypali wlanego paliwa ale wtrysk nadal jest zamkniety co moze byc tego przyczyną?

    moze moduł który jest pod cewką moze jest jakas metoda zeby go sprawdzic?



    Wtrysk nie daje paliwa? paliwo jest czy go nie steruje... o to jest pytanie..?

    Pozdrawiam.
  • #5 01 Oct 2008 02:46
    luiggi
    Level 9  
    Topic author Helpful post? (0)
    paliwo jest kontrolka miga a na stykach do wtrysku jest 12v i masa
  • Helpful post
    #6 01 Oct 2008 08:31
    Removed
    Helpful post? (0)
    Wytrzepaleś transponder z klucza i zablokowało immo.
  • #7 01 Oct 2008 08:39
    luiggi
    Level 9  
    Topic author Helpful post? (0)
    czyli jak to teraz rozgryz inny kluczyk czy moze inaczej to obejsc?
  • Helpful post
    #8 01 Oct 2008 08:43
    Removed
    Helpful post? (0)
    Rozbierałes klucz czy nie? Może updał, rozłożył się i tranponder wyleciał?
  • #9 01 Oct 2008 08:53
    luiggi
    Level 9  
    Topic author Helpful post? (0)
    nierozbierałem musze zobaczyc ale w komplecie kluczyków jak jest kilka to w kazdym bedzie transponder?
    a czy jest mozliwośc wyłaczenia tego immo jakies obejscie czy cus?

    Dodano po 2 [minuty]:

    aha dodam tylko ze kontrolka miga podczas krecenia rozrusznikiem


    dobra sprawa rozwiazana okazało sie ze w kluczyku niebyło transpondera
    dzieki za wszelkie sugestie
    pozdrawiam
Mouser  Search 4 million + Products
Browse Products