X
  • #1 01 Nov 2008 16:39
    markus-wielki
    Level 18  
    Helpful post? (+1)
    Witam zamieszczam ten post bo już mi ręce opadają z moim problemem mianowicie ma problem z zapaleniem jak jest silnik ciepły (ALH TDI 90 km).Brylem z tym moim golfem w u różnych mechaników i żaden nie potrafi mi pomoc.
    Teraz wymienię co było zrobione wymienione wszystkie filtry wężyki podciśnienia dalej ustawiano kat wtrysku i pasek rorzadu. Po tym jak zrobiono silnik odpala idealnie jak jest zimny (bo wcześniej tez były i z tym problemy) ale nadal zostaje problem zapalania jak jest ciepły czytałem gdzieś na forum ze winna tego może być czujnik temperatury wiec zrobiłem jak pisali aby najpierw odpiąć wtyczkę od czujnika i sprawdzić czy odpali oczywiście silnik ciepły i o dziwo od razu zapalił wiec kuple czujnik wymieniłem ale nadal to samo jak jest już rozgrzany to musze kręcić. Gdzie szukać usterki oczywiście auto jak zapali ma moc i dobrze ciągnie mało pali Proszę o pomoc
  • #2 01 Nov 2008 18:49
    Sztomel
    Level 34  
    Helpful post? (0)
    chodzi o to, że silniki ALH fabrycznie miały ustawione zbyt male dawki startowe do uruchamiania ciepłego silnika z uwagi na ochronę dwumasowego koła zamachowego;
    problem nie występuje przy sprawnym akumulatorze i rozruszniku ale wystarczy kilka lat eksploatacji jak w miarę upływu czasu akumulator straci swoją pojemność lub tuleje rozrusznika zaczną stawiać większy opór a problem z trudnym uruchamianiem silnika od razu daje o sobie znać; jest kilka sposobów na zaradzenie temu upierdliwemu zjawisku :
    - podciągnięcie przez fachowca dawek starowych w programie przez złącze diagnostyczne ew. ich przeprogramowanie w epromie ECU po jego uprzednim wylutowanij z kompa - koszt około 400 zł,
    - wymiana akumulatora na nowy, sprawdzenie ( w razie podejrzenia oporów tulei rozrusznika - koszt zbliżony do ww. kwoty,
    - wykonanie prowizorycznej instalacji polegającej na podłaczeniu do czujnika temperatury na odpowiednie jego dwa z czterech pinów przewodu-puszczenie go przez otwór technologiczny w ścianie grodziowej do wnętrza samochodu i zamontowanie dodatkowego włącznika, którym kierowca sam będzie przerywał obwód pomiędzy czujnikiem temperatury silnika a ECU na czas przed rozruchem ciepłego silnika - po rozruchu ponowne włączenie obwodu przełacznikiem - koszt około 5-10 zł,
    - kupienie na allegro gotowego modułu samoczynnie odłączającego na czas rozruchu silnika obwód czujnik-ECU - kosztu tego modułu nie pamiętam;
    dla mnie najrozsądniejsza jest 3 opcja z zamontowaniem w kabinie dodatkowego przełacznika, który, sam będziesz sobie określał czas grzania świec przed rozruchem ciepłego silnika.

    Dodano po 5 [minuty]:

    jescze ewentualnie takie rozwiązanie :
    http://forum.a3-club.net/showthread.php?t=5350.html
  • #3 01 Nov 2008 20:54
    bobik12
    Level 14  
    Helpful post? (0)
    podniesc dawkę startową i pali.
  • #4 02 Nov 2008 09:34
    markus-wielki
    Level 18  
    Topic author Helpful post? (0)
    Oki dzieki za info sprawdze ten akumulator.Swoja droga dziwnw t jest ze problem tkwi w tym.No ale zobacze czy to to.Mam pytanie jeszcze z podniesieniem tych dawek rozruchowych czy jesli posiadam vag jetem w stanie to zrobic?dzieki pozdro
  • #5 27 Dec 2008 16:38
    markus-wielki
    Level 18  
    Topic author Helpful post? (0)
    witam temat z zapalniem pkonany :) wymiana czujnika temperatury nie pomogla ale za to wyczyszczenie rozrusznika i jego na smarowanie tak :)
  Search 4 million + Products
Browse Products