X

audi 80 podświetlenie zegarów

kusiu27 11 Nov 2008 11:43
  • #1 11 Nov 2008 11:43
    kusiu27
    Level 14  
    Helpful post? (0)
    Witam, mam problem z podświetleniem zegarów w audi. Na początku myślałem ze to włącznik świateł ponieważ nie było długich, wymieniłem włącznik,jeden problem się rozwiązał ale podświetlenie dalej nie świeci, sprawdzałem stabilizator napięcia i jest sprawny. Mozę ktoś wie co się mogło stać.
  • #2 11 Nov 2008 11:49
    justyna5551
    Level 18  
    Helpful post? (0)
    Jak rozumiem sprawdzałeś stabilizator na wyjętych zegarach i podpiętych wtyczkach. A może to tylko żarówki? Sprawdź dokładnie ścieżki,zdarza się że są przerwane. Sprawdź napięcie na żarówkach i stan potencjometru od regulacji jasności podświetlenia.
  • #3 11 Nov 2008 11:59
    kusiu27
    Level 14  
    Topic author Helpful post? (0)
    Żarówki sprawdzałem, ale nie wydaje mi się że jedna spalona otwiera obwód. Teraz mi się przypomniało że to może być potencjometr od jasności, jak dobrze pamiętam to jest ten pierwszy po lewej stronie?
  • #4 11 Nov 2008 12:20
    122
    Level 13  
    Helpful post? (0)
    Sprawdź bezpieczniki tam chyba jest 5A zabezpieczenie.
  • #5 11 Nov 2008 12:23
    kusiu27
    Level 14  
    Topic author Helpful post? (0)
    A dokładniej gdzie, tam gdzie są bezpieczniki?
  • #6 11 Nov 2008 12:28
    122
    Level 13  
    Helpful post? (0)
    Tak tam gdzie bezpieczniki (pod maską). Nie powiem Tobie który bo nie pamiętam,wiem ze to był 5A.
  • Helpful post
    #7 11 Nov 2008 13:27
    justyna5551
    Level 18  
    Helpful post? (0)
    Mam 100 i u mnie jest po prawej jak chcesz to mogę sprawdzić jak jest w 80 bo nie pamiętam.

    Dodano po 3 [minuty]:

    kusiu27 wrote:
    A dokładniej gdzie, tam gdzie są bezpieczniki?

    Pod tablicą wskaźników trzeba wyjąć półkę po stronie kierowcy pod kierownicą (w B3)
  • #8 11 Nov 2008 14:00
    kusiu27
    Level 14  
    Topic author Helpful post? (0)
    Wiem gdzie są bezpieczniki ale myślałem ze ten bezpiecznik jest gdzieś na podświetleniu, raz sprawdzałem ten bezpiecznik i był przepalony ale gdy go wymieniłem i tak nie było podświetlenia.

    Sprawdzałem dzisiaj potencjometr i jest dobry, teraz to skończyły mi się pomysły nie mam pojęcia co mogło się stać.
  Search 4 million + Products
Browse Products