Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

VW Sharan 1,9 TDI - Ładowanie

dzako1 27 Lis 2008 00:07
  • #1 27 Lis 2008 00:07
    dzako1
    Poziom 9  

    Witam
    Mam problem z ładowaniem pomocniczego akumulatora tego pod siedzeniem pasażera ,jest to model z silnikiem AFN z ogrzewaniem postojowym 98 r, problem polega na tym że wo gule nie ładuje mi tego akumulatora, jak ściągnę kleme plusową i podłączę miernik to mam tam 12 volt (na kablu )ale po okresie około 1 minuty stopniowo spadnie do zera ,niezależnie czy silnik jest zapalony czy zgaszony jak toś jest zorientowany gdzie można coś szukać to serdecznie proszę o pomoc

  • #2 27 Lis 2008 10:02
    krecik2003
    Poziom 13  

    Kolo tego dodatkowego akumulatora powinien byc przekaznik - moze ma brudne styki i nie laczy - trzeba sprawdzic czy przed nim jest napiecie. Przekaznik sie wlacza jak zapalisz motor - wtedy powinno byc na nim ok 14V. A zamiast miernika lepiej wpiac zarowke np 5W lub 10W

  • #3 27 Lis 2008 10:38
    dzako1
    Poziom 9  

    Tak sprawdzałem ,na tym przekaźniku jest napięcie po zapaleniu silnika załącza i przekazuje prąd dalej ,sprawdziłem bezpieczniki te koło siedzenia są dobre i nie pośniedziałe , na nich też jak jest ściągnięta klema to jest ok 12V ale powoli spada do zera a jak podepnę żarówkę to napięcie od razu zanika ,pojawi się dopiero jak podepnę klemę pod akumulator , wygląda jak by było gdzieś zaśniedziałe przejście ale nie mam schematu i nie wiem gdzie idą te kable .

    Proszę uzupełnić tytuł tematu - Regulamin, p.11 [MS]

  • Pomocny post
    #4 27 Lis 2008 10:51
    krecik2003
    Poziom 13  

    Sciagnij sobie plik stad:
    http://www.elektroda.pl/rtvforum/viewtopic.php?p=3561163#3561163

    Na rysunku jest pokazany schemat - co prawda nie konkretnie tego modelu ale powinno byc cos podobnie. Trzeba sprawdzic napiecie na styku oznaczonym 87/7 przekaznika J7. Kabel ten (6mm2, czerwony) idzie wprost z glownego akumulatora.

  • #5 27 Lis 2008 11:47
    dzako1
    Poziom 9  

    Krecik dzięki śliczne znalazłem ten przekaźnik jest w zespole przekaźników koło bezpieczników choć nie był opisany (taki mały zielony)ale po grubościach kabli doszyłem, nie przekazywał dalej napięcia , po wymianie przekaźnika ładowanie wróciło do normy.

  Szukaj w 4mln produktów
Przeglądaj produkty