Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

tylny most w ursus c-330 przekładnia główna

mandragora1984 09 Gru 2008 11:21
  • #1 09 Gru 2008 11:21
    mandragora1984
    Poziom 8  

    Potrzebuje wlaśnie takiego schematu ay stwierdzić czy aby wszystko poszło dobrze bo akurat nie jest ponieważ robiłem hamulce w ciapku i nie została załączona blokada rozrządu i spadła taka tulejka co się wkłada w nią wałek a przytrzymuja nia łapki od blokowania rozrządu i cos chyba poszło nie tak chociąz ci co mi podmagali stwierdzili że udało się założyc to gdy sprawdziłem jak ciągnik jedzie cos zaczęlo walic i jest problem. Ale hamulce działają jak należy. Na tym wałku od hamulców jest założony pierścień i nie wiem czy ta niby tulejka ma dojśc do tego pierścienia czy tez nie a moze został popełniony błąd podczas składania bo jak chcę obrócić koło to mi się blokuje .

  • #2 09 Gru 2008 11:47
    Usunięty
  • #3 09 Gru 2008 19:25
    mandragora1984
    Poziom 8  

    Dokładnie chodzi o tuleje blokady mechanizmu i wynika z tego że wszystko jest dobrze ale blokuje się włącznik blokady a przy zakładaniu było dobrze. A jak bezproblemowo zdjąć koło bo mam wszystkie śruby odkręcone zastosowany wd-40 i nic. Waliłem w to młotem i nie rusza nic.

  • #4 09 Gru 2008 19:42
    mczapski
    Poziom 38  

    Ogromne mieszasz i prawie nie wiemy o co tobie chodzi. Ale znów co ma zdejmowanie koła do blokady mechanizmu różnicowego? Jak zatem uprzednio wymienialiście/naprawialiście hamulce? Aby dostać się do bębnów i szczęk musieliście rozbierać zwolnice i raczej bez kół. Jeśli były zdejmowane bębny to może coś źle zamontowane tuleje uszczelniające

  • #5 09 Gru 2008 21:26
    Andrzej_;)
    Poziom 13  

    cześć :)
    Ale co Ci "zaczęło walić" ?
    Jesteś pewien że te odgłosy dobiegają z tak zwanej "blokady"?

    Czasem jak spadnie sprężyna do napinania szczęk hamulcowych to podczas jazdy do tyłu szczęki lubią hamować i przy tym hałasować.
    czasem też po zmianie okładzin na nowe..hamulce lubią blokować w wyniku czego nie można ręką pokręcić.. do czasu kiedy się wszystko ładnie dotrze i ułoży..
    Koła ściągasz tak samo jak podczas naprawy hamulców :)

  • #6 14 Sie 2009 15:25
    przemek1110pl9
    Poziom 2  

    U mnie w c-330 ciekł olej z pod zwolnicy i rozebrałem i poszedł simering wymieniłem i nie moge zalozyc (cos od blokady) Jesli ktos wie cos o tym to niech pomoże czy idzie tam jakis seger czy coś.
    Odpowiadajcie

  • #7 14 Sie 2009 16:18
    Usunięty
  • #8 14 Sie 2009 22:46
    cichus
    Poziom 21  

    przemek1110pl9
    Witam sprawa jest prosta. Wypadła Ci tuleja, łącząca półoś napędową z obudową mechanizmu różnicowego (tzw.blokada.) Aby ją zalożyć należy odkręcić 4 śruby od górnego dekla. Następnie za pomocą ręki lub druta nakierować tuleje na dzwigienki włączające pedału blokady. Jeżeli uda się to zrobić (a uda się napewno) Przyciskamy pedał blokady i kładziemy na nim jakiś obciąznik. To spowoduje że tuleja nam nie wypadnie. Następnie wsuwamy ostrożnie(nie uszkodzić uszczelniacza) całą półoś napedową i po zabiegu. Blokada założona i wszystko gra.

  • #9 24 Sie 2009 08:56
    przemek1110pl9
    Poziom 2  

    Juz wszystko ok. Dziekuje za pomoc

  Szukaj w 4mln produktów
Przeglądaj produkty