Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka AMICA ZZS 606 - nie grzeje wody

rgustyn 20 Gru 2008 15:23 4252 5
  • #1 20 Gru 2008 15:23
    rgustyn
    Poziom 8  

    potrzebuję porady, w zmywarce ZZS 606 sprawdziłem grzałkę -dobra- i wymieniłem termostat , w dalszym ciągu nie grzeje wody,czy to moze byc przyczyną?

  • #2 20 Gru 2008 17:57
    Zbych034
    Poziom 35  

    Sprawdź pracę układ hydrostatu oraz programator czy podaje napięcie na grzałkę.

  • #3 21 Gru 2008 13:12
    rgustyn
    Poziom 8  

    dzieki za rade ,a czy mógłbym prosic jak tego dokonac gdyż nie jestem fachowcem w tej branży ale potrafię wiele rzeczy sam naprawic. może krok po kroku dojde do sedna sprawy?

  • #4 07 Sty 2009 19:52
    rgustyn
    Poziom 8  

    WITAM fachowców! Może ktos doradzi w jaki sposób sprawdzic czy termostat jest dobry? Ile powinna wynosic opornosc grzałki? I jak sprawdzic PRACE HYDROSTATU ORAZ PROGRAMATORA-może jakies konkretne dane?
    POZDRAWIAM

  • #5 07 Sty 2009 20:04
    frank 68
    Poziom 17  

    Często przy grzałce montowany jest ogranicznik temperatury poszukaj go i wciśnij ten przycisk na środku . Podłączony jest szeregowo z grzałką , więc znajdziesz po przewodach.

  • #6 07 Sty 2009 21:38
    rgustyn
    Poziom 8  

    przy grzałce nic nie zauwazyłem jedyni przy nowyn termostacie od spodu jest taki rózowy przycisk ale on się nie załącza?

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Wyszukaj w ofercie 200 tys. produktów TME