X

Indesit C239NF nie dziala lodowka, zamrazarka OK

28 Dec 2008 18:20 MOmotyr
  • #1 28 Dec 2008 18:20
    motyr
    Level 14  
    Helpful post? (0)
    Witam

    Ostatnio moja lodowko-zamrazarka przestala poprawnie dzialac, a mianowicie nie dziala czesc lodowki. Zamrazarka jest OK. Silnik z tylu slychac ze dziala, ale niestety nie chlodzi. Prosze o pomoc. Dodam ze lodowka byla zakupiona w Wielkiej Brytani, ale podobny model to C238. Czekam na odpowiedz co mozna by z tym zrobic.
  • #2 28 Dec 2008 18:36
    krzysztof-u2
    Level 17  
    Helpful post? (0)
    Jeśli agregat działa a lodówka nie chłodzi to znaczy że jest ubytek płynu.
  • #3 28 Dec 2008 19:16
    motyr
    Level 14  
    Topic author Helpful post? (0)
    ale ja zadnego wycieku nie zauwazylem, a przygladalem sie uwaznie. Wyczytalem na forum ze jak wycieka plyn to powinny byc jakies oleiste plamy, a tu nic.
  • #4 28 Dec 2008 19:41
    eeban
    Specjalista AGD
    Helpful post? (0)
    Jesli zamrażarka działa a chłodziarka nie to do sprawdzenia czujka parownika chlodziarki >>>użyj funkcji szukaj

    jesli brakuje gazu to pada pierwsza zamrazarka w tym typie !
  • #5 29 Dec 2008 18:30
    motyr
    Level 14  
    Topic author Helpful post? (0)
    No i siadla zamrazarka ... miga tylko czerwona lampka.
  • #6 29 Dec 2008 20:59
    eeban
    Specjalista AGD
    Helpful post? (0)
    motyr wrote:
    No i siadla zamrazarka ... miga tylko czerwona lampka.


    kup nową to już szmelc a moduł wystaw na allegro :D
  • #7 29 Dec 2008 21:05
    motyr
    Level 14  
    Topic author Helpful post? (0)
    No wlasnie juz tak zrobilem, wlasnie zamowilem nowa lodowko/zamrazarke Hotpoint FF200EG z piecioletnim ubezpieczeniem, mam nadzieje ze przyjdzie przed Nowym Rokiem. No a co do wystawiania modulu na allegro to raczej odpada bo ja jestem w UK, no chyba ze jest ktos chetny na ten modul to moge odsprzedac.
  • #8 21 Mar 2009 13:43
    motyr
    Level 14  
    Topic author Helpful post? (0)
    sprawdziłem termistor NTC ktory byl pod pianka i rzeczywiscie byl uszkodzony (rezystancja 6k przy temperaturze pokojowej). Wymienilem termistor na nowy 2.2k, lecz niestety lodowka nie dziala prawidlowo. wewnatrz komory na tylnej sciance jest szron i scianka jest dosyc zimna, natomiast juz blizej srodka komory termometr wskazuje +9,5 stopnia. Zamrazalnik wogole nie chlodzi, a wrecz przeciwnie jest w nim cieplej niz na zewnatrz. Dodatkowo slychac takie dziwne szumienie w rurkach, ale kolega Eeban powiedzial mi na GG ze to jest normalne i ze oznacza ze jest czynnik chlodzacy w rurkach.

    Moze ma ktos jakis pomysl na to.
  • #9 21 Mar 2009 14:14
    eeban
    Specjalista AGD
    Helpful post? (0)
    motyr wrote:
    sprawdziłem termistor NTC ktory byl pod pianka i rzeczywiscie byl uszkodzony (rezystancja 6k przy temperaturze pokojowej). Wymienilem termistor na nowy 2.2k, lecz niestety lodowka nie dziala prawidlowo. wewnatrz komory na tylnej sciance jest szron i scianka jest dosyc zimna, natomiast juz blizej srodka komory termometr wskazuje +9,5 stopnia. Zamrazalnik wogole nie chlodzi, a wrecz przeciwnie jest w nim cieplej niz na zewnatrz. Dodatkowo slychac takie dziwne szumienie w rurkach, ale kolega Eeban powiedzial mi na GG ze to jest normalne i ze oznacza ze jest czynnik chlodzacy w rurkach.

    Moze ma ktos jakis pomysl na to.


    ubytek czynnika >>>jest go za mało
  • #10 29 Apr 2009 22:24
    motyr
    Level 14  
    Topic author Helpful post? (0)
    Temat uwazam za zakniety. Lodowka na zlomie.
Mouser  Search 4 million + Products
Browse Products