Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 03 Sty 2009 13:30
    silosy
    Poziom 9  

    Witam.
    Nie mam doświadczenia w naprawie zmywarek, a w moim 6 letnim urządzeniu wystąpiła awaria jak w temacie, a dokładnie mówiąc do ramienia nie jest podawana woda. Ramię pod górnym koszem oraz spryskiwacz pod "sufitem" działają prawidłowo.
    Proszę o pomoc.

  • #2 03 Sty 2009 15:13
    romano5809
    Poziom 23  

    Zdejmij ramię i przeczyść - pewnie zapchane są dysze - rozebrać się tego raczej nie da bo chyba z blachy jest, ale
    podłub czymś cienkim i miękkim (wykałaczki, plastik) tak żeby udrożnić każdy otwór - potem do wanny pod prysznic i wypłukuj pomagając sobie patyczkiem - ja takie coś czyściłem i myłem z pół godziny - tyle było syfu. Mógłbyś
    ewentualnie namoczyć to w mocnym roztworze płynu do wc, żeby go wyżarło w środku i odkamieniło. Wypłukać porządnie, odkamienić cały układ zmywarki odpowiednim środkiem. Jeżeli dolne ramię się zapchało, to podobnie może być i z górnym, więc działaj tak samo. Uważaj, jak dłubiesz, żeby nie rozepchać dysz.

  • #3 03 Sty 2009 15:28
    magir
    Poziom 24  

    A ja proponuję na początek umycie zmywarki ( i przy okazji dysz ramion ) za pomocą specjalnych płynów do mycia, czyszczenia z osadów i odkażania zmywarek - Calgonit lub Somat koszt około 20 zeta. Używam tego od wielu lat ( myję zmywarkę w ten sposób raz na 2 miesiące ) może ten płyn da sobie radę z udrożnieniem tych dysz.
    No a jak nie da rady to zawsze można skorzystać z rady kolegi romano5809.

    Pozdrawiam

    Dodano po 4 [minuty]:

    ..... a i jeszcze jedno, dokładna instrukcja jak to robić jest na opakowaniu więc nie jest to żadna filozofia - 60 st Celsiusza na takim programie się to robi. Moja zmywarka to Bosch Aqasensor 12 lat.

  • #4 03 Sty 2009 19:31
    silosy
    Poziom 9  

    Ramię jest drożne. Nie jest do niego podawana woda. Przeglądając forum dochodzę do wniosku, że może być to awaria rozdzielacza wody. Chyba spróbuję się do niego dostać. Proszę o ewentualne podpowiedzi jak to zrobić aby za dużo nie popsuć.

  • #5 04 Sty 2009 15:41
    birre
    Poziom 20  

    najpierw sprawdź czy triaka w module nie wywaliło

  • #6 04 Sty 2009 17:50
    silosy
    Poziom 9  

    Wydobyłem rozdzielacz. Całość jakby zawilgocona, styki zaśniedziałe ale elektrycznie sprawne, silnik - rezystancja uzwojenia brak przejścia - po podłączeniu napięcia nie działa.

  • #7 17 Sty 2009 18:45
    DonPabloLt
    Poziom 9  

    Też chcę się dołączyć to tego tematu. W mojej zmywarce Bosch SRS 5602 nie kręcą się obydwa ramiona. Po ich sciągnięciu zauważyłem, że do górnego nie dochodzi woda a do dolnego dopływa woda o zbyt małym ciśnieniu, żeby uruchomić ramie. Dla przeczyszczenia wlewałem gorącą wodę do obydwu doprowadzeń na których montowane są ramiona i niestety nic nie pomaga. Czy to sprawa rozdzielacza wody czy też zapchane są przewody przed pompą albo zupełnie coś innego

  • #8 17 Sty 2009 20:19
    silosy
    Poziom 9  

    Moja koncepcja jest taka:
    Rozszczelnia się połączenie rozdzielacza wody z obudową podgrzewacza (konkretnie wałek napędzający tarczę rozdzielacza i gumowa uszczelka na nim). W wyniku tego do rozdzielacza dostaje się woda i robi zwarcie czego efektem jest ciągła jego praca. U mnie po zakończeniu programu słychać było charakterystyczne stukanie wyłącznika na kole z krzywkami (wówczas jeszcze nie wiedziałem co stuka i dla czego) ustające dopiero po wyłączeniu włącznika zasilania. W skutek ciągłej pracy silniczka (prawdopodobnie przy obniżonym napięciu - zwarcie przez wodę) oraz wilgoci w silniczku ulega on spaleniu. W zależności od tego w jakim położeniu zatrzyma się tarcza z otworami woda jest podawana na jedno z ramion, lub nie jest podawana w ogóle. Rozwiązaniem jest wymiana rozdzielacza. Można też wymontować z obudowy podgrzewacza tarczę rozdzielającą wodę na ramiona ale nie będzie to proste. Wtedy woda będzie podawana jednocześnie na oba ramiona.

  • #9 18 Sty 2009 14:34
    birre
    Poziom 20  

    silosy napisał:
    Moja koncepcja jest taka:
    Rozszczelnia się połączenie rozdzielacza wody z obudową podgrzewacza (konkretnie wałek napędzający tarczę rozdzielacza i gumowa uszczelka na nim). W wyniku tego do rozdzielacza dostaje się woda i robi zwarcie czego efektem jest ciągła jego praca. U mnie po zakończeniu programu słychać było charakterystyczne stukanie wyłącznika na kole z krzywkami (wówczas jeszcze nie wiedziałem co stuka i dla czego) ustające dopiero po wyłączeniu włącznika zasilania. W skutek ciągłej pracy silniczka (prawdopodobnie przy obniżonym napięciu - zwarcie przez wodę) oraz wilgoci w silniczku ulega on spaleniu. W zależności od tego w jakim położeniu zatrzyma się tarcza z otworami woda jest podawana na jedno z ramion, lub nie jest podawana w ogóle. Rozwiązaniem jest wymiana rozdzielacza. Można też wymontować z obudowy podgrzewacza tarczę rozdzielającą wodę na ramiona ale nie będzie to proste. Wtedy woda będzie podawana jednocześnie na oba ramiona.
    i wymian modułu zwarty triak to on daje zasilanie na zwrotnice nawet po skończeniu programu i ciągle słychać cykanie

  • #10 18 Sty 2009 17:12
    silosy
    Poziom 9  

    W moim przypadku elektronika pozostała nieuszkodzona, więc niekoniecznie.

  • #11 18 Sty 2009 17:13
    DonPabloLt
    Poziom 9  

    silosy napisał:
    Moja koncepcja jest taka:
    Rozszczelnia się połączenie rozdzielacza wody z obudową podgrzewacza (konkretnie wałek napędzający tarczę rozdzielacza i gumowa uszczelka na nim). W wyniku tego do rozdzielacza dostaje się woda i robi zwarcie czego efektem jest ciągła jego praca. U mnie po zakończeniu programu słychać było charakterystyczne stukanie wyłącznika na kole z krzywkami (wówczas jeszcze nie wiedziałem co stuka i dla czego) ustające dopiero po wyłączeniu włącznika zasilania. W skutek ciągłej pracy silniczka (prawdopodobnie przy obniżonym napięciu - zwarcie przez wodę) oraz wilgoci w silniczku ulega on spaleniu. W zależności od tego w jakim położeniu zatrzyma się tarcza z otworami woda jest podawana na jedno z ramion, lub nie jest podawana w ogóle. Rozwiązaniem jest wymiana rozdzielacza. Można też wymontować z obudowy podgrzewacza tarczę rozdzielającą wodę na ramiona ale nie będzie to proste. Wtedy woda będzie podawana jednocześnie na oba ramiona.


    Dziękuję za poradę. Jestem gotowy wymienić rozdzielacz. Nie wiem tylko jaki jest prosty sposób na jego wymontowanie (bosch SRS 5620). Może tego również dowiem się od Ciebie.

  • #12 18 Sty 2009 17:32
    silosy
    Poziom 9  

    Generalnie trzeba odłączyć podstawę od reszty zmywarki. Cały osprzęt zamocowany jest do spodu zbiornika i schowany w podstawie. Szczegóły mogą być różne w zależności od modelu.

  • #13 18 Sty 2009 17:44
    DonPabloLt
    Poziom 9  

    silosy napisał:
    Generalnie trzeba odłączyć podstawę od reszty zmywarki. Cały osprzęt zamocowany jest do spodu zbiornika i schowany w podstawie. Szczegóły mogą być różne w zależności od modelu.


    Serdecznie dzięki za szybką poradę. Dam znać czy wszystko poszło gładko i czy ostatecznie zmywarka zadziała

  • #14 21 Sty 2009 22:24
    DonPabloLt
    Poziom 9  

    DonPabloLt napisał:
    silosy napisał:
    Generalnie trzeba odłączyć podstawę od reszty zmywarki. Cały osprzęt zamocowany jest do spodu zbiornika i schowany w podstawie. Szczegóły mogą być różne w zależności od modelu.


    Serdecznie dzięki za szybką poradę. Dam znać czy wszystko poszło gładko i czy ostatecznie zmywarka zadziała


    No, już wszystko rozebrałem. Zanim jednak "oskarże" rozdzielacz to chciałbym się zapytać, czy w tym problemie nie można podejrzewać pompy myjącej lub/i kondensatora rozruchowego. Wolałbym mieć pewność, że pompa jest o'k, tymbardziej że żona mi powiedziała, że musiała wyłączyć zmywarkę bo poczuła swąd palących się przewodów (mogło to być tylko od dużego przegrzania się silnika). Co mi radzisz? Pozdrawiam

  • #15 22 Sty 2009 09:19
    silosy
    Poziom 9  

    Jeżeli już wszystko rozebrałeś, to nikt nie może lepiej od Ciebie zdiagnozować co jest uszkodzone. Jeżeli podejrzewasz pompę, to ją sprawdź.

  • #16 22 Sty 2009 18:04
    DonPabloLt
    Poziom 9  

    Podłączyłem silnik do prądu zmiennego i kręci się. Niestety po kilkudziesięciu sekundach pracy bardzo nagrzał się wirnik. Więc jednak coś niedobrego dzieje się z nim. Czy masz pomysł co dalej?

  Szukaj w 4mln produktów
Przeglądaj produkty