X
  • #1 03 Jan 2009 16:31
    bombel131
    Level 9  
    Helpful post? (0)
    Witam,
    Problem dotyczy Felicji 1.3 MPi rocznik 1997 (model po pierwszych zmianach konstrukcyjnych - głównie zastosowano nowy system wtrysku).
    Samochod posiada zamontowna instalację LPG. Od dluzszego czasu mam problem jesli chodzi o jazde na paliwie samochodem - od mysle maja. Problemem jest brak mozliwo¶ci uruchomienia i pozniejszej jazdy samochodem na paliwie. Taka sytuacja raz występuje a innym razem wszystko jest ok i auto pali i jezdzi bezproblemu na paliwie.
    Dla przykładu:
    Wieczorem wracaj±c do domu przeł±czam samochodzik na paliwo i je¶li zaskoczy zostawiam na noc w takim stanie. Rano chce odpalic auto na paliwie a tu nie da rady (nie słysze by pompa podała paliwo mimo stuku przekaĽników). Potem jade np. do sklepu(próbuje w czasie jazdy przeł±czyć na paliwo - nie zaskakuje) i zostawiam auto. Przychodzę i samochod bezproblemowo odpala na paliwku i jezdzi jak rek± odioł. Innym razem odpale auto rano na paliwie a w ci±gu dnia nie moge. Reasumuj±c auto jak zaskoczy na paliwie tak na nim jezdzi jak nie zaskoczy nie ma szans na przeł±czenie go w tryb paliwa.
    Wiadomo¶ci jakie posiadam:
    wymienialem pompę kolo poltora roku temu na nowa i było ok, sprawdzilem bezpiecznik od pompy - jest ok.
    Próbowalem odpalić samochód na zapasowym kluczyku który nie posiada immobilajzera - nie odpala na paliwie(czyli prawidłowo) a na LPG działa
    Moje pytanie:
    Niektorzy sugeruj± pompę ??(posty na elektroda) ale wg. mojej opinii nie obstawiałbym tego ponieważ jak zaskoczy na piliwku to działa bezproblemowo,
    Czy moze być problem z immobilizerem(zawieszanie sie)??
    Wiem ze w nowszym typie wtrysku(simons2) jest przekaznik do pompy paliwa moze byc uszkodzony?
    Czy problemem moze byc elektryka auta?
  • #2 03 Jan 2009 19:07
    fructon
    Level 33  
    Helpful post? (0)
    niestety podróbkowe pompy tak czasem daj± popalic i nie jestes jedynym który ma podobne problemy, zobacz wtedy jak nie chce zapalic czy dochodzi napiecie do pompy w baku ,wykluczysz j± jako przyczyne
  • #3 03 Jan 2009 22:49
    bombel131
    Level 9  
    Topic author Helpful post? (+1)
    Pompa jest oryginalna (w servisie kolega mi odradzał kupno zamiennika) a z tego co się orientuję do niej doprowadzone s± 4 przewody. Jakie warto¶ci napięć na każdym z przewodów powinny wyst±pić?
  • #4 03 Jan 2009 22:56
    goldwinger
    VIP Zasłużony dla elektroda
    Helpful post? (+1)
    Dwa grube to zasilanie - normalnie napięcie akumulatora
  • #5 03 Jan 2009 23:07
    adrjan
    Level 9  
    Helpful post? (0)
    Witam
    Zacznij od sprawdzenia czy pompa dostaje wogole prad (zwykla probowka 12V) - WAZNE - przekaznik podaje prad do pompy tylko pare sekund od momentu przekrecenia kluczyka, lub w czasie krecenia rozrusznikiem - wykluczysz pompe.
  • #6 04 Jan 2009 19:14
    and61
    Level 26  
    Helpful post? (+2)
    proponuje popatrzeć na ten schemat
    Skoda Felicja 1.3 MPi - probem z pomp± paliwa
    może on ci co¶ pomoże
  • #7 04 Jan 2009 19:44
    WITEK1952
    Level 28  
    Helpful post? (0)
    Witam serdecznie. Najpewniej jest zmierzyć cisnienie paliwa. Pozdrawiam.
  • #8 04 Jan 2009 21:30
    bombel131
    Level 9  
    Topic author Helpful post? (0)
    Witam serdecznie!
    Sprawdziłem napięcie na pompie. Podaje kolejno:
    0V;0V;ok 8V;ok 4V
    Uwaga! Warto¶ci napięć nie zmieniaj± się przy przekręceniu kluczyka - moim zdaniem powinno być zasilanie po jego przekręceniu żeby pompa podała paliwo do układu ale nic takiego się nie dzieje - mówi±c krótko te waro¶ci nie ulegaj± zmianie ani bezpo¶rednio po przekręceniu kluczyka ani po dłuższym czasie.
  • #9 04 Jan 2009 21:42
    WITEK1952
    Level 28  
    Helpful post? (0)
    Witam . Ma być 12 V na grubych. Po drodze masz jeszcze bezpiecznik i przekaĽnik. Pozdrawiam.

    Dodano po 6 [minuty]:

    SprawdĽ czy gazownicy nie zasosowali patentu odł±czajacego pompę przy pracy na gazie. Bezpiecznik od pompy to niebieski nr 4 a przekaĽnik to drugi od lewej w górnym rzedzie. SprawdĽ czy dochodzi napięcie do pinu 30 jesli tak to zmostkuj z 87. Pompa powinna wtedy chodzić na stałe. Pozdrawiam.
  • #10 13 Jan 2009 22:53
    bombel131
    Level 9  
    Topic author Helpful post? (0)
    Diagnostyka:
    Na przekaĽniku jest 12 V
    Bezpiecznik jest 12V
    Pompa - przewód czerwony 12 V - tutaj nie wiem jak powinno być w przypadku pozostałych ale nie ma na nich 12V.
    Z tego by wynikało, że 12 V dochodzi na pompę. Zastanawiam się jak jest z mas± tzn. wiadomo - mas± jest obudowa samochodu ale czy w przypadku pompy może być ona doprowadzona przewodem?
    Czy jeszcze na innym przewodzie powinno być 12V?
    Czy filtr paliwa może mieć wpływ na pracę pompy?(raz działa raz nie działa?)
    Czy wpływ na pracę pompy może mieć przeł±cznik gazu (instalacja BRC)? - to pytanie ze względu na fakt że jakie¶ 2 dni temu próbowałem podczas jazdy przeł±czyć na paliwo i nic a nie¶wiadomie zostawiłem przeł±cznik w pozycji ¶rodkowej (tzn benzyna i przy 2500 obr/min przeł±cza na gaz) i po przyj¶ciu z pracy do samochodu, przeł±czeniu na sam gaz i przejechaniu km przeł±czyłem samochód na paliwo i jechał sobie jak gdyby nigdy nic.
    Z góry dziękuje za odp.
    Pozdrawiam
  • #11 13 Jan 2009 23:34
    seba24
    Level 19  
    Helpful post? (0)
    jak mozesz to sprawdz zaraz nad skkrzynka bezpiecznikow czy czasem nie jest mokro, bo stałym problemem jest przeciek wody do auta i akurat na skrzynke bezpiecznikow. wypni skrzynke bo bardzo łatwo i sprawdz czy czasem zielona sie nie robi
  • #12 13 Jan 2009 23:42
    goldwinger
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Miernikiem to sprawdzasz?
  • #13 14 Jan 2009 17:43
    bombel131
    Level 9  
    Topic author Helpful post? (0)
    Powiem tak napięcie sprawdziłem miernikiem wyniki powyżej a póĽniej zwykła żarówk± do samochodu na 12V.

    Dodano po 37 [sekundy]:

    Oczywi¶cie za¶wieciła się tylko przy jednym przewodzie.
  • #14 14 Jan 2009 17:49
    goldwinger
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    bombel131 wrote:
    Zastanawiam się jak jest z mas±

    Na przewodzie ma być (br±zowym)
  • #15 14 Jan 2009 17:55
    maszan
    Level 22  
    Helpful post? (0)
    Odpal auto na gazie i wypnij wtyczke z pompy . Na grubych kablach powinno byc 12V .MAsa jest prowadzona kablem bo zbiornik jest plastikowy .Co do wlacznika LPG to mozesz odpiac go calkiem wtedy wsio jest podpiete tak jakby gazu nie bylo.Co do przekaznika pompy mozesz na probe zamienic miejscami z przekaznikiem swiatel mijania - mi ostatnio skleily sie styki z polozeniu otwarty ( do plastiku)i na benie nie szlo odpalic.Co do pompy to najlepiej sprawdzic cisnienie podczas pracy lub ewentualnie pobor pradu wpinajac amperomierz w szereg.Jesli szczotki sa krotkie to bedzie sie wieszala i bedziesz widzial po wskazaniach miernika.
  • #16 20 Jan 2009 20:14
    bombel131
    Level 9  
    Topic author Helpful post? (0)
    Powiem tak w sobote udalo mi sie przelaczyc auto na benzyne. Tak jezdzilem na niej i bylo wszystko gites majones. Auto probowalem odpalic na paliwie w niedziele poznym wieczorem ale bezskutecznie. W poniedzialek samochod odpalilem rano na gazie i tak jezdzilem, Wracajac z pracy przełaczylem auto na paliwo i dzialo bez zarzutu. Dzis tj wtorek odpalilem auto popoludniu bez najmniejszego problemu na paliwie i tak juz jezdzilem po miescie. Jedyny raz gasilem je przy sklepie na jakies 40 minut ale potem znowu bezproblemowe odpalenie i jazda na paliwie (nawet po wykreceniu silnika w wysokie obroty kolo 5000).
    Moje pytanie:
    - kolega powiedzial mi ze problemem moga byc szczotki pompy. Ile moze byc w tym prawdy? Czy samochod nie powinien szarpac albo cos przy takim uszkodzeniu?
    - czemu dzisiaj auto jezdzilo bezproblemowo na paliwie? Moze wplyw mialo delikatne ocieplenie pogody?
    Jakies sugestie? Mial ktos podobnie?
    Pozdrawiam
  • #17 20 Jan 2009 20:49
    maszan
    Level 22  
    Helpful post? (0)
    Jak najbardziej moze to byc pompa - wytarty komutator i krotkie szczotki .Objaw masz podobny jak moj ojciec tez z felicji.Walczylismy 2 lata podmieniajac wsio co sie dalo .Na koniec wymienilem pompe i auto smiga az milo.
  • #18 21 Jun 2009 22:41
    bombel131
    Level 9  
    Topic author Helpful post? (0)
    Witam,
    Jest czerwiec i odk±d zrobiło się cieplej i nie ma przymrozków ja nie mam żadnego problemu z prac± samochodu na paliwie...wszytko pięknie ładnie...nie wiem sk±d to wynika...??
    Może ma kto¶ jaki¶ pomysł.
    Jedyne co mi przychodzi do głowy to, że zamarza woda zim±... tylko pozostaje pytanie gdzie? W obiegu paliwa? Filtrze? Baku? Jaki wpływ ma to na pompę?
    Jakim cudem może się tam znajdować?
    Czekam na wasze opinie....
    Pozdrawiam
  • #19 30 Jun 2009 20:48
    WITEK1952
    Level 28  
    Helpful post? (0)
    Witam serdecznie. Woda lubi się skraplać z wilgotnego powietrza. Dlatego dobrze w tej paskudnej porze roku mieć pełny zbiornik. S± też specjalne dodatki do paliwa zapobiegaj±ce zamarzaniu.
  • #20 01 Jun 2010 20:34
    kogix
    Level 8  
    Helpful post? (0)
    Witam
    mam skode favorit z silnikiem od felicji 1.3 mpi na jednopunkcie i problem tkwi w tym że nie dochodzi pr±d do pompy paliwa. i samochód nie odpala. pompa natomiast jest sprawna bo sprawdzałem na krótko. wie kto¶ gdzie się znajduje przekażnik od paliwa albo jaki¶ bezpiecznik który jest odpowiedzialny za t± awarie?? proszę o pomoc . czekam i dziękuje bardzo z góry. pozdrawiam
  • #21 02 Jan 2011 19:08
    Smeja4991
    Level 2  
    Helpful post? (+2)
    witam
    gdzie jest wogule pompa paliwowa w felici 1.3mpi
  • #22 02 Jan 2011 19:18
    emeryt2
    Level 42  
    Helpful post? (0)
    Tam gdzie czujnik poziomu paliwa - w baku!
  • #23 02 Jan 2011 21:09
    and61
    Level 26  
    Helpful post? (0)
    kogix wrote:
    Witam
    mam skode favorit z silnikiem od felicji 1.3 mpi na jednopunkcie i problem tkwi w tym że nie dochodzi pr±d do pompy paliwa. i samochód nie odpala. pompa natomiast jest sprawna bo sprawdzałem na krótko. wie kto¶ gdzie się znajduje przekażnik od paliwa albo jaki¶ bezpiecznik który jest odpowiedzialny za t± awarie?? proszę o pomoc . czekam i dziękuje bardzo z góry. pozdrawiam

    Jak możesz mieć 1,3MPI na jednopunkcie , jedno drugiemu zaprzecza :)
    W latach 1993-95 były produkowane Favoritki z jednopunktowym wtryskiem paliwa firmy Bosch. , możliwe że taki masz egzemplarz, jesli tak to szukaj w skrzynce bezpiecznikowej , je¶li rzeczywi¶cie masz przełożony silnik to metod± po palcu czyli po przewodach, skad można wiedzieć gdzie schowano przekaĽnik,

    Częste awarie w favorit, to uszkodzone zł±cza w skrzynce bezpiecznikowej
    Smeja4991 wrote:
    witam
    gdzie jest wogule pompa paliwowa w felici 1.3mpi

    w baku ,
    dostęp do pompy po wyci±gnięciu tylnej kanapy,
  • #24 03 Jan 2011 09:00
    genowef5
    Level 12  
    Helpful post? (+1)
    Kolego spotkałem się z takim problemem . Zajrzyj do przekażnika pompy,przekażnik łapie a styki brudne lub przypalone - i takie s± objawy.Powodzenia. Przekażnik znajduje się pod skrytk± po prawej stronie deski rozdzielczej.
  • #25 12 Mar 2011 15:55
    bombel131
    Level 9  
    Topic author Helpful post? (0)
    Koledzy,
    Okazało się że pod desk± był ukryty wył±cznik antywłamaniowy pompy paliwa podpięty pod przekaĽnik.
    Co¶ chyba zaczęło przerywać w obwodzie i nie zawsze było zasilanie pompy.
    Po wymontowaniu wył±cznika pompa działała, jednak po krótkim czasie padła.
    Założyłem sam wkład pompy(zamiennik) i działa do tej pory bez najmniejszego problemu.
    Wszystkim serdecznie dziękuje za pomoc.
    Temat zamknięty.
    Pozdrawiam
  Search 4 million + Products
Browse Products