Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Auto nie przełącza się na gaz

bercik11palcow 05 Sty 2009 19:15
  • #1 05 Sty 2009 19:15
    bercik11palcow
    Poziom 18  

    Witam!
    Posiadam corse b i mam w niej założoną zwykła instalacje LPG.
    Dzis chcialem zobaczyc czy odpali wsiadlem,zapaliłem na benzynie, przegazowalem, przelaczył sie na gaz...
    Po chwili chcialem zeby pochodzil troiche na benzynie i spowrotem przelaczylem na benzyne.
    Teraz jak chce pstryknac na LPG to sie nie przelacza wogole:/:/
    moze to byc spowodowane niska temp.(-15st.C)?
    Teraz ten pstryczek od przelaczania gazu wogole nic zadne diody sie na nim nie palą:/a wczesniej migaly a pozniej sie zapalala zielona diodka:/:/
    Jak myslicie,rano bedzie chodzil gaz,jak temp wzrosnie??

    pomocy!!

  • #2 05 Sty 2009 20:20
    andrzej0769
    Poziom 19  

    Zobacz bezpieczniki od instalacji gazowej,kontrolki mimo to powinny świecić.

  • #3 05 Sty 2009 20:26
    Maciej_30
    Poziom 17  

    Przepalił się bezpiecznik od zasilania instalacji gazowej. Z pewnością nie znajdziesz go tam gdzie wszystkie bezpieczniki tylko trzeba gdzieś poszukać.

  • #4 05 Sty 2009 21:49
    bercik11palcow
    Poziom 18  

    a gdzie sie znajduja najczesciej te bezpieczniki?jest 1 czy jest ich wiecej??

    a,i czy jak wyjme ten bezpiecznik zeby sprawdzic czy nie jest spalony,to nic sie nie stanie??gdzies wyczytalem na forum ze wyjecie bezpiecznika resetuje tam cos...

  • #5 05 Sty 2009 22:46
    Marcin_ca1
    Poziom 22  

    Nie nie resetuje, bezpieczników szukaj po "nitce do klębka" czyli tam gdzie jest cos z instalacji gazowej tam gdzies musi byc pod macha lub w srodku, w seryjnej skrzynce z pezpiecznikami raczej nie będzie

  • #6 06 Sty 2009 14:21
    froth
    Poziom 8  

    bercik11palcow napisał:
    a gdzie sie znajduja najczesciej te bezpieczniki?jest 1 czy jest ich wiecej??

    Witam, bezpiecznik może znajdować się przy akumulatorze. Powinien być jeden nie większy jak 10A.
    bercik11palcow napisał:

    a,i czy jak wyjme ten bezpiecznik zeby sprawdzic czy nie jest spalony,to nic sie nie stanie??gdzies wyczytalem na forum ze wyjecie bezpiecznika resetuje tam cos...

    Wyjmiesz bezpiecznik na wyłączonej stacyjce, zresztą zwykła centralka nie ma żadnej pamięci, także nie stracisz żadnych danych:)

  • #7 06 Sty 2009 15:11
    barfin22
    Poziom 11  

    Jeśli to nię bedzie bezpiecznik to sprawdź przełącznik...kiedyś też miałem taką sytuacje i po rozkręceniu przełącznika okazało się że jedna ścieżka się przepaliła i wystarczyło zlutować

  • #8 06 Sty 2009 17:35
    mmarko1
    Poziom 9  

    Witam. Mam instalacie gazową BRC. U mnie terz ta sama przyczyna nie palą się diody od przełącznika i nie morzna przełączyć na gaz bezpiecznik mam dobry bo jak wyjme i spowrotem załącze to słychac jak cos brzeczy w aucie. Niewiem jaka jest przyczyna morze centralka sie zepsuła

  • #9 06 Sty 2009 19:42
    razmus
    Poziom 11  

    Co to za sterownik (podejrzewam że Bingo),gdyby nawet parownik był niedogrzany i sterownik nie pozwolił na przełączenie na gaz ,to jak kolega pisał w jednym z postów powyżej zielona kontrolka powinna migać(no i ewentualnie świecić czerwona od rezerwy z lewej strony jeśli to Bingo).Przyłączam się do opini,że to bezpiecznik.Jeśli to Bingo to bezpieczniki są dwa jeden (o ile pamiętam)7,5 A ,ten zabezpiecza obwód stałego zasilania plus akumulatora,przewód czerwony z czarnym paskiem.A drugi 3 A,ten zabezpiecza obwód po"kluczyku"(tzn.po włączeniu zapłonu jest na nim napięcie),i ten właśnie najczęściej się przepala.Bezpieczniki,są (na 99%)gdzieś w komorze silnika(to już zależy od montażysty gdzie),ale najczęściej gdzieś w pobliżu akumulatora,poszukaj na pewno znajdziesz(zwykle są złożone dwa razem).

  • #10 06 Sty 2009 20:13
    mmarko1
    Poziom 9  

    szukałem bezpieczników ale jest tylko jeden zgadza sie ze ten sterownik to bingo i spomniałem wczesniej że jak odłaczm bezpiecznik i załaczam to silniczek krokowy i sie odzywa

  • #11 07 Sty 2009 14:56
    razmus
    Poziom 11  

    Musi być drugi bezpiecznik(no chyba że ten co montował instalację był wyjątkowym niechlujem)szukaj w okolicy cewki zapłonowej(jak pisałem wcześniej te bezpieczniki są zwykle razem,ale niekoniecznie).Jak sprawdzisz bezpieczniki,a będą sprawne i dalej będzie problem pisz będziemy się dalej zastanawiać.

  • #12 07 Sty 2009 19:06
    mmarko1
    Poziom 9  

    Na poczotek ma fiata cieniasa 900 na jedno punktowym wtrysku sterownik od gazu to bingo s4 no i szukalem tego bezpiecznika ale go niema patrzylem po kablu według schematu a ten czerwony kabelek idzie do listwy od kabli przewodowych swiec chyba to jest modulatoR

    Auto nie przełącza się na gaz




    Auto nie przełącza się na gaz

  • #13 07 Sty 2009 23:32
    Maher
    Poziom 21  

    Miałem wczoraj podobny problem, brakło gazu i nie chciał wrócić na benzynę , pobiero po trzecim kręceniu stacyjką się przełaczył na benzynę, po zatankowaniu nie chciał się przełączyc na gaz, wyłączenie bezpiczników nic niedawało, dopiero po podłączeiu komputera okazało się że się sterownik rozprogramował (TPS zmienił się na malejący i jeszcze inne opcje).Dopiero zaprogramowanie od nowa naprawiło sytuacje (sterownik autronic al-700)

  • #14 08 Sty 2009 00:49
    mmarko1
    Poziom 9  

    Terz tak myslalem no i raczej bede musiał skorzystac serwisu bo nie posiadam kabelka do laptopa dzieki za zainteresowanie po odwiedzeniu serwisu napisze co był za problem z tą instalacją

  • #15 08 Sty 2009 19:48
    Maher
    Poziom 21  

    Dzisiaj jeszcze mi się trzy razy rozprogramował (przeważnie jak mi zgaśnie i próbuje jeszcze raz szybko odpalić),gdy wyciągałem bezpieczniki i robiłem różne próby na podwórku to się nierozprogramował.
    Wczytanie wcześniej zapisanego programu na chwile pomaga, ale to nie jest rozwiązanie, miał ktoś podobny problem i go jakoś rozwiązał?

  • #16 08 Sty 2009 19:51
    mmarko1
    Poziom 9  

    Ale numer jade z pracy sobie i wcisnelolem włącznik od gazu no i patrze ze zaczela działac instalacja gazowa przygazowałem zeby sie przełączyło na gaz no i bez problemu sie przełączyło aż bałem sie z gasić samochód no ale zgasiłem i zapaliłem a instalacja zaczeła chodzić tak jak przedtem bez problemu. Co to była za przyczyna że nie mogłem włączyc gazu morze te mrozy

  • #17 08 Sty 2009 20:31
    Maher
    Poziom 21  

    Mi jak się resetowała to raz przestawił się typ czujnika TPS i niedało się przełączyć na gaz, za drugim razem pozmieniał sobie parametry otwarcia i zamknięcia krokowca ( także wszystko działało tylko troche inaczej sterował krokowcem), jedynie po czy poznaje że coś się zresetował to kontrolka od rezerwy (przy pełnym zbiorniku pokazuje jakby nie było gazu , dioda szybko mruga (sterownik to Autronic AL-700). Jeszcze zastanawiam się czy to może nie słaby akumulator (delikatnie przygasają mi światła na wolnych obrotach) jutro to pomierzę chociaż wcześniej mi przygasały i się nie resetował. Może ktoś już to przerabiał i wie co może być uszkodzone.

  • #18 10 Sty 2009 14:34
    bercik11palcow
    Poziom 18  

    mmmarko1,mam ten sam problem,nie dzialaly mi wogole kontrolki na centralce od gazu,pojechalem do gazownika,zrobil i bylo wszystko ok....az do wieczora,wieczorem odpalilem samochod na benzynie,przegazowalem i przelaczyl sie na gaz,nastepnie chcialerm podgrzac go troche na benzyniue,i postanowilem przelaczyc na benzyne,i znowu to samo,kontrolki zgasly i nie chcial przelaczyc sie na gaz:/a rano znowu zaczal gaz dzialac:/cos mamy porypane z elektryka:/:/

  • #19 10 Sty 2009 22:53
    Maher
    Poziom 21  

    Dzisiaj mi tez niechciał się przełączać, podłączyłem laptopa posprawdzałem ustawienia (było o.k.) i zaczął się przełączać bez problemu, tak jakby przy podłączenia kompa go naprawiło. Pózniej się przejechałem się i było o.k. Zauważyłem tez ciekawą rzecz że po przekręceniu stacyjki dioda nie mruga a po naciśnięciu przełącznika przełącza się z automatu na benzyne i spowrotem (widać to na laptopie)

  • #20 29 Mar 2009 21:09
    ywel84
    Poziom 10  

    Witam!

    Mam problem z AL 700. Przestał przełączać się na gaz. Zapalam, dioda cały czas miga, ale autko nie przełącza się na gaz nawet po 1h jazdy. Próbowałem odpalić go na gazie - trzymam wciśnięty przycisk i włączam zapłon - słychać wtedy jakieś stuknięcie (jakby coś się załączało), dioda świeci się światłem ciągłym, ale po chwili znów zaczyna migać.
    Jeśli ktoś ma jakieś sugestie co może być przyczyną to z góry dziękuję za podzielenie się nimi. Chciałbym wiedzieć co może być uszkodzone przed wizytą u gazownika.

    Pozdrawiam.

  • #21 06 Paź 2009 22:03
    brava1.4
    Poziom 9  

    witam, wie ktoś jaki kabel idzie do przekaźnika bingo b i gdzie mógłbym go dostać, i skąd dostać program,
    gdyż wystąpił u mnie jakiś błąd po wyłączeniu stacyjki miga mi czerwona dioda od benzyny. a gdy uruchomię silnik nie chce mi się przełączyć na gaz

  • #23 07 Paź 2009 19:52
    brava1.4
    Poziom 9  

    program już mam, poszukuję teraz kabla, przyniosłem od kolegi kabel od 3510 albe pod wejście na com'a- trochę zabawy żeby go przerobić, szukam dalej na usb, nie wie ktoś ile to w komisach kosztuje taki kabelek,

  Szukaj w 4mln produktów
Przeglądaj produkty