Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

brak cieplej wody z bojlera c.o.

jacekwozniak 15 Sty 2009 22:47
  • #1 15 Sty 2009 22:47
    jacekwozniak
    Poziom 11  

    Witam serdecznie,ostatnio mam poważny problem ponieważ brakuje mi cieplej wody z centralnego ogrzewania.Mam ogrzewanie tradycyjne, piecowe i od dłuższego czasu mam problem z woda z bojlera,centralne pracuje dobrze grzejniki grzeją i woda w bojlerze jest tez ogrzewana przez wężownicę po całym dniu palenia bojler jest gorący i owszem woda także tylko jak odkręcę kran od wanny to woda leci przez jakieś piec minut ciepła a po około tym czasie juz dalej zimna a bojler jest 140litrowy.Nadmieniam ze jest to ogrzewanie grawitacyjne i do grzania kaloryferów nie ma żadnych zastrzeżeń,ostatnio dołożyłem nawet pompę aby woda lepiej krążyła.Do kuchni musiałem wstawić kuchnie węglową aby grzać sobie wodę do kąpieli bo nigdy z kranu nie starczy.Proszę o wasze rady i opinie jak mogę temu zaradzić aby wreszcie było z tym dobrze Proszę o odpowiedz Pozdrawiam.

  • #2 15 Sty 2009 22:56
    630176
    Usunięty  
  • #3 15 Sty 2009 23:21
    mada
    Poziom 12  

    Aby woda krążyła grawitacyjnie powinno być na piecu około 60stopni .Piszesz, że założyłeś pompę , więc myślę , że wstawiłeś również zawór zwrotny równolegle do niej. Dużo zależy od temperatury pieca jaką utrzymujesz i jaką masz wieczorem gdy chcesz mieć ciepłą wodę. Wiadomo, że gdy przygaśnie w piecu , a woda w bojlerze jest nagrzana , wtedy bojler oddaje ciepło z powrotem do centralnego i wtedy brakuje ciepłej wody. Aby zagrzać 140 l wody należałoby przez dłuższy czas utrzymywać na piecu wysoką temperaturę , a po nagrzaniu zamknąć zaworem obwód doprowadzający wodę z pieca do wężownicy , aby nie oddawała ciepła na grzejniki gdy temperatura na piecu zacznie spadać. Ja miałem podobny problem , ale rozwiązałem go wstawiając zawór czterodrożny. Był to nie mały wydatek(ok. 400 zł) , ale pozwala to utrzymywać na piecu więc i na wężownicy temperaturę np. 70 stopni ,a do grzejników np. 45 co u mnie przy ocieplonym domu wystarcza. W moim przypadku mam piec ze sterownikiem i dmuchawą . Po nagrzaniu wody w bojlerze też muszę pamiętać by zamknąć zawór do wężownicy. Są sposoby by ten obieg zamykał się automatycznie , ale to jest kolejny niemały wydatek.

  • #4 15 Sty 2009 23:52
    jacekwozniak
    Poziom 11  

    Witam Dziekuje za zainteresowanie moim tematem i teraz odpowiadam,jest to to piec rzemieślniczy czyli bez dmuchawy i komputera najzwyklejszy jaki może być niezbyt durzy przy pompie jest także zawór zwrotny.Nie mam zaworów odcinajacych na bojlerze ale myśle ze to nie jest problem ponieważ jak dotknę bojler reka to jest goracy to swiadczy ze sie nie wychladza.Wiele ludzi w mojej okolicy ma podobne piece i uklady c.o i nie maja takiego problemu.A jeżeli chodzi o ten zawór to nie wiem jaki ja bym musiał zastosowac bo moj piec nie ma sterowania komputerem ani tym podobnych rzeczy,a jesli chodzi o ilosc wody to nie mierzyłem jeszcze ale w 140 litrowym bojlerze jak jest nagrzany to sie wykąpie pięcioosobowa rodzina i wody każdemu wystarczy.Prosze o odpowiedz Pozdrawiam.

  • #5 16 Sty 2009 00:17
    630176
    Usunięty  
  • #6 16 Sty 2009 01:44
    sowiusz
    Poziom 2  

    Miałem ostatnio podobny problem ale u mnie woda prawie wcale nie leciała. Odpowiedzialny za to był kamień. Najbardziej pozatykane były nyple. Wymieniłem na mosiężne i przeczyściłem zawory przelotowe i tam gdzie się dało i pomogło. Może twoim problemem też jest kamień. Dodam tylko że jak rozkręciłem zasilanie wody do bojlera to byłem przerażony.

  • #7 16 Sty 2009 09:14
    machtomi
    Poziom 9  

    wydaje mi sie ze to jednak moze byc problem z odbieraniem ciepla przez piec,

    nalezy obowiazkowo zalozyc zawor odcinajacy bojler po nagrzaniu wody,
    najprosciej i najtaniej, a automatyka to juz inny temat,
    mam podobnie bojler 140 l, podlaczony do pieca mialowego z sterownikiem,

    aby nie bylo problemow z kamieniem nie przekraczam temp 60 stopni,

    wiadomo ze w bojlerze nie ma 140 l goracej wody (ja mam plaszczowy),
    ale po ustawieniu na sterowniki temp 50 stopni,
    czas wlaczonego podgrzewacza 1,5 h i wody wystarczy dla 2 osob bez problemu, ( mowa o prysznicu)
    a po odcieciu zasilania podgrzewacza spadek temp jest niewielki nawet po 8 godzinach ma sie jeszcze ciepla wode, zalezy do jakiej byla nagrzana,

    sprawdzil bym opcje po zakreceniu wszystkich grzejnikow , jak wtedy wyglada sytuacja,czy jest wiecej cieplej wody, i jak szybko grzeje po wykorzystaniu..

  • #8 16 Sty 2009 14:15
    jacekwozniak
    Poziom 11  

    Witam serdecznie i dziękuję za wasze opinie na mój temat i teraz odpowiadam.Do użytkownika sowiusz raczej myślę ze temat z zakamienieniem układu to u mnie odpada bo ostatnio był naprawiany bojler czyli wymiana kryzy uszczelki i grzałki owszem po rozebraniu woda w bojlerze była strasznie brudna aż taka brązowa i pełno drobnego kamienia na spodzie bojlera,musiałem odkręcać cały bojler od układu aby to wyczyścić.Wężownica także była umyta ciśnieniem z myjki ciśnieniowej wiec teraz musi on być czysty.Teraz do użytkownika jerzykowski bojler jest gorący od góry bardziej niż u dołu jest on nie ocieplony czyli stary typ bojlera bez powłoki ze styropianu po zewnątrz jest on tylko ocynkowany,myślę ze każdy nowy bojler może sie pod nim schować teraz,bo on jest juz dość stary i nie potrzebuje żadnej opieki wężownica jest tak samo gorąca jak bojler gorąca woda krąży od góry do dołu i z powrotem do pieca przez dol.Teraz do użytkownika machtomi myślę ze raczej nie jak się idę kąpać to piec chodzi na pełnym gazie czyli po paru godzinnym paleniu przez dzień idę jeszcze go trochę zasypać,raczej wychłodzenie nie wchodzi w grę w takiej sytuacji,no może parę stopni bo staram sie aby piec podczas wieczora dobrze grzał ,zbytnio nie mogę odciąć zasilania od grzejników bo nie mam zamontowanego zaworu odcinającego na rurach a przy grzejnikach nie wszędzie sa te zawory.Nie jestem znawca tematu Hydraulicznego wiec Proszę o wyrozumiałość w niektórych moich odpowiedziach.Proszę o odpowiedz Pozdrawiam.

  • #9 16 Sty 2009 14:26
    780810
    Poziom 17  

    Witam. Tylko chciałem nadmienić że kiedyś w programie Usterka był podobny problem, a chodziło o to że był zamieniony wylot bojlera z wlotem, no i efekt był właśnie taki że przez chwilę leciała woda ciepła a po paru minutach zimna. Jeśli bojler był ściągany do czyszczenia to mogło się przydażyć :-)

  • #10 16 Sty 2009 16:37
    630176
    Usunięty  
  • #11 16 Sty 2009 18:18
    Romulus7874
    Poziom 26  

    Bojler masz leżący?
    Bo jeśli tak to nic dziwnego.Ja mam to samo.Przy poborze wody z tegoż zbiornika na początku leci gorąca a później ciepła i dalej taka prawie zimna.I nie są to duże ilości tej wody.Natomiast jeśli puszczam wodę powoli to mam cały czas gorącą do ostatniej kropli.
    Po prostu wpływająca woda z wodociągu miesza się z gorącą i natychmiast odbiera temperaturę.
    W zbiorniku "stojacym" od solara takie zjawisko nie występuje.Można puścic na maxa i cały czas gorąca.Zbiornik to były hydrofor .
    Może zwiększyło Ci się ciśnienie w sieci wodociągowej i dlatego woda"napływa" szybciej do bojlera.:D
    A na podłączeniu bojlera dałem zawór zwrotny z osłabiona sprężyną,bo ciepło uciekało w grzejniki.Na 2-im biegu pompki działa ok.

  • #12 16 Sty 2009 22:00
    jacekwozniak
    Poziom 11  

    Witam,właśnie wylot cieplej wody mam z boljera przes górna rure i wychodzi ona lekko pod kątem około 10*z bojlera pod końcem a rura zasilajaca wchodzi od spodu po srodku bojlera i takze jest lekko pod katem.mysle ze w takim przypadku w zaden sposób nie moge zamienic bojlera czyli odwrotnie podłaczyc,wężownica jest takze zasilana z gornego wlotu do dolnego,i nawet jak mam piec wygaszony to jeszcze bojler i gorna rura jest jeszcze ciepla a co do tego czy ten bojler jest płasko czy stojąco to mysle ze raczej nie powinno miec chyba wpływu gdyrz u sąsiada jest bojler leżąco zamontowany i woda jest caly czas ciepła i ten bojler jest fabryczny czyli ze to nie byl hydrofor ani nic takiego.Co do zdiec tej instalacji to jak mi sie to uda to spróbuje przesłać je na forum Prosze o odpowiedz Pozdrawiam.

    Dodano po 8 [minuty]:

    brak cieplej wody z bojlera c.o..net/92_1232138936.jpg[/img]

    A tu przesylam zdiecia pogladowe mojej instalacji Prosze o ocene co tam moze byc zle lub powod mego problemu Pozdrawiam Prosze o odpowiedz.

  • #13 16 Sty 2009 22:05
    jern3
    Poziom 10  

    witam
    Mama podobny problem z wymiennikiem 140 l z wężownicą "U" poziomy po całym dniu grzania tem. 60 stopni C na piecu zawór czterodrożny plus pompa na zasilaniu na grzejniki. Gorącej wody wystarcza mi ledwo na zakrycie dna wanny. Sprawdziłem wlot i wylot zimnej i ciepłej wody i tak jak zasugerował kolega 780810 w poście wyżej, okazuje się że wlot i wylot jest zamieniony i na dodatek nie wiem czemu, grzeje mi bojler powrotem z grzejników, to mnie bardzo zaniepokoiło, pytałem się monterów co montowali wymiennik i stwierdzili ze to nie ma wpływu na temperaturę wody że jest zamieniony wlot i wylot wody, a na powrocie z wymiennika proponują zamontowanie dodatkowej pompki żeby był normalny obieg.
    Nie znam się na tym ale będę chyba zmuszony zmontować dodatkową pompkę żeby grzało mi normalnie ciepłą wodę i nie wiem czy obracać bojler żeby był wlot i wylot wody tak ja w schematach.
    pozdrawiam i proszę o radę co zrobić w tej sytuacji.

  • #14 16 Sty 2009 22:21
    jacekwozniak
    Poziom 11  

    brak cieplej wody z bojlera c.o.

    brak cieplej wody z bojlera c.o.

    brak cieplej wody z bojlera c.o.

    brak cieplej wody z bojlera c.o.

    Dodano po 8 [minuty]:

    brak cieplej wody z bojlera c.o.

    brak cieplej wody z bojlera c.o.

    brak cieplej wody z bojlera c.o.

    Dodano po 3 [minuty]:

    brak cieplej wody z bojlera c.o.

    Dodano po 1 [minuty]:

    brak cieplej wody z bojlera c.o.

    Dodano po 1 [minuty]:

    brak cieplej wody z bojlera c.o.

  • #15 16 Sty 2009 22:28
    jern3
    Poziom 10  

    jacekwozniak sprawdź czy czasem nie grzeje Ci bojlera powrotem tak jak u mnie, ja nie mam pojęcia czemu tak się dzieje ze powrót ma większą siłę niż zasilanie .U Ciebie widzę że ciepła woda wychodzi z tyłu bojlera, a u mnie jest na odwrót, ciepła wylatuje górą z przodu bojlera, a zimna wpada od dołu z tyłu bojlera, ale fachowcy twierdzą ze to nie ma wpływu na tem. wody w środku.

  • #16 16 Sty 2009 22:30
    Romulus7874
    Poziom 26  

    Piszesz ,że od dłuższego czasu masz problem z tą wodą. A może od zawsze?

    Zrób tak: puść wodę powoli,powiedzmy na połowę tego co zawsze .Ile będzie tej wody(gorącej) ?

    Instalacja normalna .Jeśli bojler jest cały gorący to w całym jest gorąca woda. Przy dopuszczaniu zimnej,miesza się;nie wystepuje rozwarstwienie wody.
    A czy przy zmywaniu też leci zimna?

    Ja u siebie jak puszcze wodę na full to nawet dzieciom do kąpieli w brodziku nie starczy.A jak wolniej to gorącej ile pan chcesz.

    ps.podłączenie i tu odwrotne niż u mnie ale nie sądzę że to ma wpływ na jakość c.w.

  • #17 16 Sty 2009 22:51
    jern3
    Poziom 10  

    Sprry że się wciąłem w temat ale nie chcę zakładać drugiego podobnego tematu chyba się nie podgniwacie

    Dodano po 17 [minuty]:

    brak cieplej wody z bojlera c.o.


    brak cieplej wody z bojlera c.o.


    Co zrobić żeby żeby nie grzało mi wymiennika powrotem ?

  • #18 17 Sty 2009 09:59
    Romulus7874
    Poziom 26  

    Tak sobie patrzę.Czy ten zawór czterodrogowy jest prawidłowo podłączony??
    I czy temperatury na kotle i instalacji są zgodne z nastawieniami.?
    Co prawda ja nie mam tego ,ale zobacz.
    brak cieplej wody z bojlera c.o.
    brak cieplej wody z bojlera c.o.

  • #19 17 Sty 2009 10:18
    jern3
    Poziom 10  

    Co do zaworu to nie mam pojęcia czy jest dobrze założony, ale problemy z kotłem mam, paląc węgłem przeciąga mi tem. o 15 stopni od żądanej w dodatku szumi w nim jak w czajniku przy 60 stopniach wtedy pojawiają się odgłosy stukania, piec jest przewymiarowany wiec powiedziano mi ze dlatego tak się dzieje. Najgorsze jest to ze nie grzeje mi ciepłej wody tak jak powinien.

  • #20 17 Sty 2009 11:31
    WoŹnY
    Poziom 28  

    Ja mam u siebie piec przewymiarowany (ze względu na większą objętość zasypową) i nie ma żadnych takich efektów. jern3 Twoja instalacja wygląda na nową, rozumiem, że od nowości masz te problemy? Nie wiem czy wiesz, ale są dwa typy bojlerów: pionowe i poziome. Nie widać jednoznacznie z Twoich zdjęć jaki Ty posiadasz, jednak jak był on przystosowany do pionowego montażu, a ktoś zamontował poziomo, to problem może być z wydostaniem się tej ciepłej wody do kranu. Wylot C.W.U powinien znajdować się u góry zbiornika, napływ zimnej sieciowej gdzieś u dołu, Natomiast zasilanie płaszcza, czy też wężownicy to już różnie. Zdarza się czasem, ze wszystkie króćce są pod spodem, ale już producent zadbał o oznaczenie ich oraz "odpowiednie pociągnięcie w zbiorniku" Opisywana przez Was sytuacja od razu dała mi podejrzenia co do montażu w złej orientacji samego zbiornika, choć mogę się mylić.

  • #21 17 Sty 2009 12:36
    jern3
    Poziom 10  

    WoŹnY podgrzewacz wody poziomy Typ SGW(L) firmy Galmet wlot zimnej wody jest od dołu baniaka z tyłu a powinien być z przodu, natomiast ciepła woda wypływa górą z przodu baniaka, porostu baniak został obrócony i fachowcy twierdza że to nie ma znaczenia, instalacje mam nową zaledwie pół roku pracuje a problemy z piecem były od początku, najlepsze jest to że jak ustawie na zaworze mieszającym na 3 to grzeje bojler normalnie czyli zasilaniem z pieca, ale wystarczy ze przestawię na 5 to obieg na bojler się odwraca i grzeje powrotem, to mnie najbardziej zastanawia dla czego tak się dzieje ?.

  • #22 17 Sty 2009 13:26
    Romulus7874
    Poziom 26  

    A nie można zdjąć pokrętła zaworu i spróbować kręcić w drugą stronę?
    Może opory na instalacji są za duże (zawory termostatyczne itp.)
    Bo w zasadzie po odcięciu obiegu grzejników z pompą od pieca powinien grzać bojler grawitacyjnie. Naturalnie piec jest za mocny dla tego bojlera.
    Ja upatrywał bym przyczyny w ustawieniach zaworu czterodrożnego.
    Zobacz

    to





    Ktoś zgłasza do moda.Za co?

  • #23 17 Sty 2009 13:58
    jern3
    Poziom 10  

    Próbowałem zmieniać pokrętło na różne sposoby obecnie jest w kierunku do pompy, ale to też nic nie zmieniało, po wyłączeniu pompy na grawitacji grzeje prawidłowo, ale w tym wypadku zawór czterodrożny staje się nie potrzebny a zaletą jego miało być lepsze grzanie wody w C.W.O. Na grzejnikach są zwykłe zawory otwarte na full a pompa chodzi na 1 biegu.
    Dziękuje wam za zainteresowanie moim problemem.

  • #24 17 Sty 2009 14:17
    630176
    Usunięty  
  • #25 17 Sty 2009 14:55
    jern3
    Poziom 10  

    Najgorsze jest to że nie mam ciepłej wody i nikt jak dotąd nie spotkał się z takim problemem jaki jest z moim C.W.O chciałby się obyć bez dodatkowej pompy bo może się uda rozwiązać ten problem, wiec proszę o pomoc :).

  • #26 17 Sty 2009 16:40
    630176
    Usunięty  
  • #27 17 Sty 2009 17:01
    Romulus7874
    Poziom 26  

    W sprawie kol. jacekwozniak moje zdanie jest zgodne z kol.JERZYKOWSKI.
    Masz wodę z wodociągu czy z hydroforu?
    Może faktycznie w sieci wzrosło ciśnienie i z kranu leci "szybciej?"
    Zmniejsz dopływ wody zimnej do bojlera i będzie dobrze.Poleci nieco wolniej
    ale gorąca.

    Do jern3
    Tak tu i tam poczytuję i wygląda,że bez drugiej pompki sie nie obędzie na zasilaniu zbiornika.
    A jeszcze jedno.
    brak cieplej wody z bojlera c.o.
    Czu to rurka do naczynia wzbiorczego?
    A jak z odpowietrzeniem wężownicy w bojlerze?

  • #28 17 Sty 2009 17:16
    jern3
    Poziom 10  

    agnieszka7874 wielkie dzięki za pomoc :), ale nawet fachowcy nie mają pojęcia czemu się tak dzieje, dlatego najłatwiej będzie zamontować pompkę tak jak sugerujesz i mam nadzieje ze wtedy nie będę miał już problemów z brakiem ciepłej wody :).Tak ta rurka idzie do naczynia, a co do odpowietrznika to mi go założyli na wprost wlotu do wężownicy, ale nie ma go na tej fotce.
    Zrobiłem fotkę odpowietrznika :

    brak cieplej wody z bojlera c.o.

  • #29 17 Sty 2009 18:03
    jacekwozniak
    Poziom 11  

    Witam Serdecznie,widzę ze mój temat powoli sie rozkręca.dzięki za wszystkie opinie i uwagi w moim temacie.Dopływ wody mam z sieci poprzez biała rurę która jest widoczna z tyłu bojlera,kilkanaście lat wcześniej owszem była woda tylko z hydroforu.Zawór mam odkręcony na pół gwizdka ale to jest zawór od całej sieci wodnej,czyli ze doprowadzenie do bojlera nie ma oddzielnego zaworu,juz próbowałem przymykać zawór prawie do końca i w sumie nic to nie dało.Po prostu sam juz nie wiem,to chyba musi być chyba jakaś magia z tą woda.Wszystkie wasze uwagi próbuje lub juz próbowałem i wciąż to samo,pytałem także Hydraulików po fachu i oni tez nie mogą określić dokładnie jaka to może być ostateczna przyczyna,mówią ze by to musieli cale rozebrać i dopiero szukać przyczyny ale to na dwoje babka wróżyła Proszę o odpowiedz Pozdrawiam.

  • #30 17 Sty 2009 18:17
    jern3
    Poziom 10  

    jacekwozniak sprawdzałeś jak masz włączona pompkę czy czasem nie grzeje Ci bojlera powrotem z układu c.o., tak jak to jest w moim przypadku ?. No i ten wlot zimnej wody masz bardzo blisko wylotu ciepłej wody to tez możne mieć wpływ, ale według mnie zmiana woda powinna się rozlewać na dno baniaka wypychając gorącą do góry i nie powinna się mieszać.

  Szukaj w 4mln produktów
Przeglądaj produkty