Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 19 Sty 2009 21:36
    darnel
    Poziom 13  

    Witam. problem-jak w temacie. Silnik nie pracuje na żadnej z pozycji programatora, niezależnie od tego czy jest to pranie czy wirowanie. Do zacisków silnika nie dostaje się żadne napięcie. Kłopot polega na tym że nie mogę znaleźć żadnych informacji, schematów dotyczących tej pralki. Jest pewnie bardzo prawdopodobne, że winę za brak pracy ponosi moduł-płytka sterująca pracą silnika, jednak jej koszt (300 zł) wyklucza opłacalność jej wymiany. Chciałbym ją naprawić jednak ciężko mi tak po omacku. Dołączam fotę tej płytki. Może będzie pomocna. proszę o jakiekolwiek informacje, bo sprawa jest oczywiście paląca. Dzięki.

    Pralka mastercook PF 73 - brak pracy silnika

  • #2 19 Sty 2009 21:39
    nares
    Specjalista AGD

    Ten największy rezystor sprawny? A triak?

  • #3 19 Sty 2009 21:53
    darnel
    Poziom 13  

    Tak, rezystor sprawny, triak wykazuje 50ohm między A1 a G w obydwu kierunkach. Pozostałe kombinacje mają przerwę. próbuję rozszyfrować US z płyty ale jego oznaczenie jest nieznane dla google. Oto ono SPIN-17 87C809BN 4PC3

  • Pomocny post
    #4 19 Sty 2009 22:00
    nares
    Specjalista AGD

    Poszukaj zimnych lutów, szczególnie przekaźnika. A triak można by wymienić pro forma.

  • #5 19 Sty 2009 22:13
    darnel
    Poziom 13  

    Zimnych brak. Sprawdzone. Nie mam triaka ale jutro wymienię. Dopiero teraz dotarł do mnie inny miernik w którym mam test diod i te same punkty pomiaru triaka wskazują na 0,036V, więc za mało, nie?

  • Pomocny post
    #6 19 Sty 2009 22:52
    Andrzej G
    Specjalista AGD

    A sprawdzałeś sam silnik? Czy ma dobre szczotki? Jak nie będzie obwodu zamkniętego to nie pojawi się żadne napięcie.

  • #7 19 Sty 2009 23:16
    darnel
    Poziom 13  

    A nie sprawdziłem. Nie mając schematu nie wiadomo jak mierzyć a wyjęty nie był. Jutro rano wyjmę go zanim cokolwiek zrobię. Chyba że jest jakiś typowy, kluczowy sposób umieszczania przewodów w gnieździe.

  • #8 20 Sty 2009 11:18
    kruszyna 2
    Poziom 17  

    sprawdziłeś jakie napięcie jest na przekażniku ( wejście i wyjście )

  • #9 25 Sty 2009 12:13
    darnel
    Poziom 13  

    Problem rozwiązany. Wymieniony został triak ale przyczyną były zużyte szczotki jak kolega Andrzej G zasugerował. Dziękuję za porady. Nie wiedziałem, że w pralkach stosuje się silniki komutatorowe. Temat zamykam

  Szukaj w 4mln produktów
Przeglądaj produkty