X

Skoda Fabia 1,4 MPI 2001 - mruganie świateł - pompa

09 Feb 2009 11:45 HAhaszki
  • #1 09 Feb 2009 11:45
    haszki
    Level 1  
    Helpful post? (+1)
    Witam. Mam problem z moja fabcią 1,4mpi 2001. Po uruchomieniu silnika i włączeniu oświetlenia można zaobserwować przygasanie - mruganie świateł. Dodatkowo można usłyszeć załączanie i wyłaczanie się pompy. Wspomaganie kierownicy jest i działa. Po wyłączeniu silnika słychać bbbbbbbbuuuuuuu (olej jest) Po podłaczeniu auta pod komputer i "wejściu" w pompę nie pokazuje żadnych błędów ale widać jak skacze zasilanie od 0 do 24 ,8 a nawet 80A. Proszę o podowiedź gdzie szukać przyczyny.
  • #2 12 Feb 2009 20:15
    sylbass
    Level 12  
    Helpful post? (0)
    Kolego jesli skacze napięcie to wina jest w alternatorze napięcie nie powinno być wyższe niz 14.9V
  • #3 12 Feb 2009 20:18
    viper555
    spec od auto-elektro
    Helpful post? (0)
    To nie wina alternatora skoro pobór 80A to skąd alternator ma wziąć moc, chyba wspomaganie się kończy.P
  • #4 12 Feb 2009 22:46
    lindonerl
    Level 17  
    Helpful post? (+2)
    Sprawdź w paramerach (wartościach rzeczywistych) kąt skrętu koła kierownicy i powinieneś się "kapnąć" o co biega z tym poborem i przygasaniem.
  • #5 12 Feb 2009 22:51
    GBW
    Level 26  
    Helpful post? (+1)
    Czy mierzyłeś prąd 80A
  • #6 13 Feb 2009 12:48
    kraval
    Level 11  
    Helpful post? (0)
    Taka pompa pobiera duzy prad wiec napiecie ma prawo przysiadac.
  • #7 13 Feb 2009 13:02
    sofix
    Level 11  
    Helpful post? (0)
    Czujnik kąta skrętu do wymiany. Standard w fabiach
  • #8 18 Feb 2009 12:20
    Więcek Krzysztof
    Level 10  
    Helpful post? (0)
    Ja miałem taką samą usterkę problem leżał w wiązce elektrycznej i tam szukaj przyczyny- poprostu wiązka gnije. Wymiana przewodów sterujących pompę pomogła.
  • #9 27 Feb 2009 10:38
    mechanior912
    Level 8  
    Helpful post? (0)
    Kolega sofix ma racje standart w fabiach. Pozdrawiam
  • #10 10 Jan 2010 12:50
    darus78
    Level 2  
    Helpful post? (+1)
    Mam podobne objawy Mam pytanie jaki koszt jest ewentulnej wymiany wiązki lub czujnika skrętu i czy to na pewno pomogło?
  • #11 11 Mar 2010 07:52
    on101
    Level 1  
    Helpful post? (0)
    Witam mialem podobny problem z Fabianka 1,4 Mpi 2000 rocznik wimiana pompy wspomagania wymiana czujnika skretu wymiana wiązki glownej.Mialem rok spokuj i mrużą swiatla czasami zapala sie lampka wspomagania.No forum poczytalem troche i wnoskuje że jest to albo alternator ,akumulator ma 1 rok raczej odpada albo regulator napiecia.Nie polecam serwisów skody bo sa to cwaniczki a koszty są nie milosierne lepiej znalesć sobie dobrego elektryka zrobi to samo za polowe ceny.Ciekawe co sie okaże narazie z tym problemem.Jeżeli ktoś ma jakieś pomysly albo swoje uwagi proszę sie odezwać wymienie sie tak samo swoimi uwagami na temat skodzinki.Pozdrawam maras.
  • #12 27 Mar 2010 04:31
    groszek73
    Level 9  
    Helpful post? (0)
    Miałem identyczny problem na szczęście jeszcze na gwarancji, dało się wyczuć że pompa się załącza, pomogła wymiana czujnika skrętu. czujnik do układu kierowniczego SMI-KOYO około 150zł, a do układu TRW około 350zł + 100 kaucja oryginał po fabrycznej regeneracji ;aby odzyskać kaucję trzeba zwrócić stary czujnik w stanie czystym, nieuszkodzonym mechanicznie. Czujnik musi być w całości i mieć niepopękane wszystkie elementy, także złącza elektryczne. Tylko taki stan czujnika gwarantuje zwrot kaucji. A co do serwisu to trzeba mieć dużo kasy żeby tam jeździć, bo niekiedy ceny naprawdę są umowne i przy płaceniu bywa niespodzianka.
    Kolega nie mając zaufania do moich umiejętności co do wymiany przegubów wybrał się do serwisu. Wymiana jednego około 80zł, cała operacja trwała około 3 godziny, przy płaceniu okazało się że musi dorzucić jeszcze do 160zł; 120zł za dwie roboczo godziny :cry::cry:
  • #13 27 Apr 2010 22:48
    marcin19790419
    Level 1  
    Helpful post? (0)
    Miałem taki sam problem z mruganiem świateł Skoda Fabia 2001. Walczyłem z usterką przez pół roku, sprawdzono wiązkę elektryczną, sprawdzono pompę wspomagania, wymieniono czujnik skrętu cztery razy(gwarantowano w sklepie i w serwisie, że część jest nowa, niestety okazało się że są to części wadliwie regenerowane-całkowita lipa. Dopiero wymiana czujnika skrętu o nowej konstrukcji (inny kształt części przy przewodzie-mniejszy (VW audi) całkowicie pomogło.Pozdrawiam.
Mouser  Search 4 million + Products
Browse Products