Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 18 Lut 2009 17:12
    yesterday2000
    Poziom 8  

    Witam, tak jak w temacie, wbijając pierwszy bieg przeskakuje na bieg 3, rzadko kiedy się zdarzy że wbije się pierwszy bieg. Co jest nie tak? i Ile może kosztować tego naprawa? dzieki.

  • #2 18 Lut 2009 20:02
    Masselo
    Poziom 12  

    Masz luz na drązku łączacym skrzynie z lewarkiem. Przy samej skrzyni lewarek jest łączony z dzwignia poprzez srubkę i podkładki . Gdy podkładki sie wyrobia powoduje to utrudnienia w wrzucaniu biegów. Musisz to rozkrecic i metoda prób i błedów dobierac podkładki tak aby biegi poprawnie wchodziły
    Pozdrawiam

  • #3 19 Lut 2009 15:44
    yesterday2000
    Poziom 8  

    no spróbuje tak zrobić, teraz jeszcze inny problem, gdy chce dać wsteczny, włącza mi się jedynka, też problem z tymi podkładkami ?

  • #4 21 Lut 2009 22:26
    pachnies
    Poziom 14  

    meganki mają bardzo miękki drążek zmiany biegów mógł się po prostu ugiąć ale przed tym sprawdź te luzy jeśli 1 będzie wchodzic odpowiednio to wsteczny też

  • #5 22 Lut 2009 12:58
    jacek gąbka
    Poziom 9  

    wystarczy wyregulować drążek zmiany biegów jest to mozolna robota kilka razy trzeba przestawiać aż się trafi.

  • #6 22 Lut 2009 21:00
    yesterday2000
    Poziom 8  

    dodam że jak wsteczny wrzucę to przeskakuje na jedynke

  • #7 22 Lut 2009 22:52
    adam84ck
    Poziom 9  

    kolego musisz wyrególować biegi i bedzie po problemie

  • #8 24 Lut 2009 20:56
    yesterday2000
    Poziom 8  

    Sory za głupie pytanie, jestem w tym wszystkim nowy, jak wyregulować te biegi? tak mniej więcej żebym wiedział za co się zabrać tam a nie szukał i zadawał sobie pytania [czy to to?]

  • #9 25 Lut 2009 18:31
    masterkm
    Poziom 10  

    kupujesz zestaw naprawczy wybieraka biegów głównie chodzi o taki plasticzek dwuczęsciowy wkładany w obudowe skrzyni od dołu wypracowuje sie i takie są objawy

  • Pomocny post
    #11 08 Mar 2009 23:41
    bbaattman
    Poziom 15  

    Moze bede nieco niegrzeczny, ale uwazam, iz moglbys sie troszke wysilic i chociaz zerknac pod samochod, sprawdzic to, co doradzaja Ci inni. Azeby ulatwic Ci ta sprawe i nieco rozjasnic, ponizej zamieszczam zdjecie.

    Renault Megane 1,4 16V 1996r. Problem z wrzucaniem 1 biegu.


    W pierwszej kolejnosci sprawdz, tak jak pisali inni:
    - tulejke nr 13 wraz z podkladkami (jezeli troszke wytarta - do wymiany),
    - jezeli 13 ok, to ustawienie drazka nr 11 wzgledem 12 (regulujesz metoda prob i bledow).
    Uwazam, iz tam tkwi problem, ale najlepiej to sprawdzisz zagladajac tam i obserwujac, co sie dzieje podczas zmiany biegow (czy recznie da sie wybierakiem wrzucic dany bieg), a nie siedzac nad komputerem.
    Oczywiscie, sa to tylko sugestie, zawsze mozesz dokupic uzywany lewarek dzwigni biegow, ktory i tak trzeba wyregulowac.
    P.S. Silnik 1.4 16V w 96r ? Dziwne... Zdjecie moze odbiegac od rzeczywistosci.

  • #12 29 Kwi 2009 13:59
    yesterday2000
    Poziom 8  

    Problem rozwiązany, zrobiłem tak jak napisał bbaattman, DZIĘKI !:)

  Szukaj w 4mln produktów
Przeglądaj produkty