Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

problem z C330 pali na jeden cylinder


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Początkujący -> problem z C330 pali na jeden cylinder
Autor
Wiadomość
adziu14
Poziom 2
Poziom 2


Dołączył: 10 Mar 2009
Posty: 2
Miasto: uśnice

Post#1 Post autora tematu 10 Mar 2009 10:39   

problem z C330 pali na jeden cylinder


witam mam taki problem w C330 robiłem silnik głowice blok pompę paliwową wtryski i nie chce palić mi na jeden cylinder kombinowałem z zapłonem na wszystkie sposoby .
Powrót do góry
   
Google


Google Adsense


Post# 10 Mar 2009 10:39   





Powrót do góry
   
Usunięty






Post#2 10 Mar 2009 12:39   

Re: problem z C330 pali na jeden cylinder


Czym się objawia brak palenia na jeden baniak?? Kopci na niebiesko, kopci na biało, jakieś dziwne dżwięki się wydobywają jakby ktoś mołotem uderzał po bloku? Widziałem kiedyś przypadek że mysz siedziała w przewodzie pompa - wtrysk (przewód był cały). Luz zaworowy ustawiony i rozrząd dobrze złożony??

Czy słychać żeby ten cylinder choć na krótką chwile załapywał, czy ewidentnie jest martwy?
Powrót do góry
   
Romulus7874
Poziom 20
Poziom 20


Dołączył: 01 Cze 2007
Posty: 1000
Miasto: suwalki

Post#3 10 Mar 2009 13:05   

Re: problem z C330 pali na jeden cylinder


No a podaje paliwo na ten niepracujący cylinder?
Jeśli tak, podmień wtryskiwacze.
A jak wygląda odprężnik?
Cytat:
Luz zaworowy ustawiony i rozrząd dobrze złożony??

Powrót do góry
   
Google


Google Adsense


Post# 10 Mar 2009 13:05   





Powrót do góry
   
niutat
Poziom 23
Poziom 23


Dołączył: 02 Wrz 2007
Posty: 3546
Miasto: Biłgoraj

Post#4 10 Mar 2009 14:38   

Re: problem z C330 pali na jeden cylinder


Witam, odpowietrz dokładnie pompę, wykręć wtryskiwacze i zobacz czy oba podają paliwo.
Powrót do góry
   
Google


Google Adsense


Post# 10 Mar 2009 14:38   





Powrót do góry
   
adziu14
Poziom 2
Poziom 2


Dołączył: 10 Mar 2009
Posty: 2
Miasto: uśnice

Post#5 Post autora tematu 10 Mar 2009 15:20   

Re: problem z C330 pali na jeden cylinder


zaczyna sie odzywać dopiero po osiągnięciu 40C luzy zaworowe są napawano dobre wtryski chodzą pogniewasz sprawdzałem podłączałem je do przewodów zanim je włożyłem do głowicy i na maszynie niby tez wszystko gra bo miałem je sprawdzane

Dodano po 2 [minuty]:

zamieniałem kolejność wyrywków i jest to samo

Dodano po 4 [minuty]:

odprężnik jest ok właśnie sie zastanawiam czy jeszcze raz nie dać pompy do sprawdzenia jest na gwarancji to nie był mój pierwszy remont silnika porostu sie jeszcze z takim czymś nie spotkałem
Powrót do góry
   
niutat
Poziom 23
Poziom 23


Dołączył: 02 Wrz 2007
Posty: 3546
Miasto: Biłgoraj

Post#6 10 Mar 2009 15:26   

Re: problem z C330 pali na jeden cylinder


Zmierz ciśnienie w cylindrach, może któryś zawór się nie domyka.
Odkręć kolektory i pokręć wałem bez odpalania, zobaczysz czy któryś zawór nie"puszcza" kompresji.
Powrót do góry
   
bogo31
Poziom 7
Poziom 7


Dołączył: 18 Sie 2008
Posty: 20

Post#7 05 Cze 2009 11:50   

Re: problem z C330 pali na jeden cylinder


Ja stawiam na pompę ale można to sprawdzić tak wykręć wtryskiwacze i podłącz je do przewodów wtryskowych i pokręć rozrusznikiem musz, one pylić równo jeden po drugim
Powrót do góry
   
wpsowa692
Poziom 18
Poziom 18


Dołączył: 06 Mar 2009
Posty: 516
Miasto: Krośniewice

Post#8 06 Cze 2009 00:56   

Re: problem z C330 pali na jeden cylinder


sprawdź zawory tak jak pisze kol.niutat,dla pewności ustaw zawory na słuch a nie na szczelinomierz może masz wybite kamienie na dźwigienkach?druga sprawa jakie zestawy założyłeś?może grupa tłok pierścienie tuleja musi się ułożyć?trzecia sprawa po co wyciągać wtryski odprężnik do góry gaz podłoga i korba tam tak pięknie słychać wtryski jak w starym esie.sprawdź też śrubki od regulacji odprężnika może któraś naciska na zawór?
Powrót do góry
   
Google


Google Adsense


Post# 06 Cze 2009 00:56   





Powrót do góry
   
bogo31
Poziom 7
Poziom 7


Dołączył: 18 Sie 2008
Posty: 20

Post#9 07 Cze 2009 01:09   

Re: problem z C330 pali na jeden cylinder


Co innego zobaczyć a co innego usłyszeć...................;.
Powrót do góry
   
Afcht
Poziom 22
Poziom 22


Dołączył: 25 Kwi 2006
Posty: 2021
Miasto: Poza Ziemią

Post#10 07 Cze 2009 02:13   

Re: problem z C330 pali na jeden cylinder


adziu14 napisał:
zaczyna sie odzywać dopiero po osiągnięciu 40C luzy zaworowe są napawano dobre wtryski chodzą pogniewasz sprawdzałem podłączałem je do przewodów zanim je włożyłem do głowicy i na maszynie niby tez wszystko gra bo miałem je sprawdzane

Dodano po 2 [minuty]:

zamieniałem kolejność wyrywków i jest to samo

Dodano po 4 [minuty]:

odprężnik jest ok właśnie sie zastanawiam czy jeszcze raz nie dać pompy do sprawdzenia jest na gwarancji to nie był mój pierwszy remont silnika porostu sie jeszcze z takim czymś nie spotkałem


Jak piszesz że zaczyna coś się odzywać przy 40c to czy świeca żarowa podgrzewa i czy jest sprawna?
Powrót do góry
   
niutat
Poziom 23
Poziom 23


Dołączył: 02 Wrz 2007
Posty: 3546
Miasto: Biłgoraj

Post#11 07 Cze 2009 12:45   

Re: problem z C330 pali na jeden cylinder


Problem do tej pory pewnie już rozwiązany ale autor tematu jakoś milczy co było przyczyną, czyżby zamontował któryś tłok odwrotnie? :D
Powrót do góry
   
wpsowa692
Poziom 18
Poziom 18


Dołączył: 06 Mar 2009
Posty: 516
Miasto: Krośniewice

Post#12 07 Cze 2009 12:51   

Re: problem z C330 pali na jeden cylinder


Chyba poszedł po przyczłapu do bulgulatora:D
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Początkujący -> problem z C330 pali na jeden cylinder
Strona 1 z 1
Podobne tematy
Ursus c330 jeden cylinder nie łapie! (13)
Problem z Escortem XR3i - nie pali jeden cylinder (8)
Matiz nie pali na jeden cylinder. (12)
Lanos nie pali na jeden cylinder (15)
Laguna I, nie pali na jeden cylinder (5)
Laguna 1 1.8 96 r. nie pali na jeden cylinder (8)
Astra nie pali na jeden cylinder (22)
Escort 1.3 Nie pali na jeden cylinder (19)
CZ 350 6V, nie pali na jeden cylinder. (4)
Audi 2.3 nie pali na jeden cylinder (34)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.061 seconds

elektroda.pl temat RSS 

opony