Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Spalanie gazu 10l/100km Duzo ?? Laguna 1.8

pita1988 16 Mar 2009 21:41
  • #1 16 Mar 2009 21:41
    pita1988
    Poziom 28  

    Ostatnio liczylem ile auto mi spala gazu i wyszlo mi ze 10l w trasie to chyba troche duzo prawda??
    A mysle ze gaz nie byl podkrecany bo bylo by to czuc w przyspieszeniu. pozatym auto i tak zmulone jest...

  • #2 16 Mar 2009 21:48
    marekfiesta
    Poziom 19  

    ile pali ci bęzyny to 20% więcej powinno wyjść gazu,kiedy wymieniałeś filtry gazu ,powietrza ,świece i kable wysokiego napięcia.Jeżeli pali za dużo sprawdzić kompem czy tam miernikiem sondę(jakia mieszanka jest).Te wszystkie rzeczy ważne są przy gazie,nie napisałeś jaka to instalacja,ile ma lat bo może parownik jest już kiepski.

  • #4 16 Mar 2009 21:53
    Usunięty
  • #5 16 Mar 2009 22:07
    pita1988
    Poziom 28  

    marekfiesta
    Nie wiem kiedy to wszystko bylo wymieniane bo auto mam od miesiaca Z tego co powiedziales to wymienilem niedawno swiece A filtr powietrza wyglada na niedawno wymieniany.
    Jak sonde sprawdzic?? Gdzies kiedys czytalem jak sprawdzic ale nie moglem tego znalezc teraz zeby sprawdzic ;/
    Instalacja ma 7 lat ale jaka to nie wiem musial bym w dokumenty zajzec ale nie mam ich teraz przy sobie (jutro napisze jaka to )

  • #6 16 Mar 2009 22:19
    Usunięty
  • #7 16 Mar 2009 22:19
    marekfiesta
    Poziom 19  

    miernik w ręke ustawiasz na 2V jeden przewód miernika do masy a 2 do przewodu czarnego od sondy ,sonda powinna pracować od 0.05 do 0,95V sprawdź wpierw na benzynie parametry potem na gazie .Filtr gazu polecałbym wymienić,i jakie świece wsadziłeś jakiej firmy ja stosuje tylko NGK (nie reklamując ich)ale auta najlepiej pracują na nich.

  • #8 16 Mar 2009 22:27
    Usunięty
  • #9 16 Mar 2009 22:35
    karlos85
    Poziom 15  

    Zgadza sie. Ja w swoim Pugu po montarzu LPG seq wymieniłem swiece na NGK i silnik pracowal jakby sie szaleju najadł 2 tyg szukania przyczyny az wkoncu załozyłem stare swiece i silnik znów pracował książkowo zakupiłem boscha i juz przejechałem 70 tys bez problemów.

  • #10 16 Mar 2009 23:08
    pita1988
    Poziom 28  

    Ok dzieki to ile powinno wynosic w pomiarach to juz wiem...A oscyloskopu nie bede ciagnac z uczelni ;p wiec poradze sobie miernikiem :)
    Ja mam to mierzyc na zapalonum silniku ??na zgaszonum ??po przejechaniu i zgaszeniu?? na zimnym ?? czy jak ?? :P
    A swiece z NGK wymienilem na EYQUEM RFN58LZ

  • #11 19 Mar 2009 19:31
    pita1988
    Poziom 28  

    witam
    Jesli chodzi o to jaka mam instalacje to tylko cos takiego znalazlem w dokumentach:
    Instalacja STAKO
    Reduktor Bedini
    El.Zawor Bedini

    Nie wiem czy to to ... ;/

  • #12 19 Mar 2009 23:24
    Usunięty
  • #13 20 Mar 2009 00:24
    pita1988
    Poziom 28  

    To mam instalacje 2 gen :D

    Dodano po 41 [minuty]:

    A jesli chodzi o przewody ktore odchodza od sondy to sa 2 szare i 2 biale czarnego nie ma ;p ;/

  • #14 25 Lis 2012 06:52
    Montrres
    Poziom 21  

    Przy instalacji II generacji to i tak dobry wynik. Moje osobiste zdanie. Ja mam 2.0 i nieco więcej spala.

    Moderowany przez Rycho T:

    3.1.19. Zabronione jest publikowanie wpisów w dyskusjach archiwalnych.

  • #15 25 Lis 2012 09:32
    Grzegorz_madera
    Poziom 30  

    Też uważam, że to spalanie jest w normie jak na ten silnik. Co do sondy, to mierzysz na odpalonym, rozgrzanym silniku. Między białymi przewodami masz mieć napięcie grzania sondy, a między szarymi sygnał. I właśnie to masz mierzyć.

  • #16 25 Lis 2012 11:18
    qoompel
    Poziom 21  

    Nieźle panowie - odkop sprzed 3.5 roku :lol:

    marekfiesta napisał:
    ile pali ci bęzyny to 20% więcej powinno wyjść gazu
    Teoria sprzed dwóch wieków.

  Szukaj w 4mln produktów
Przeglądaj produkty