Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Megane 1.9 dTi, brak mocy, przyśpieszenia...


Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Auto Mechanics -> Megane 1.9 dTi, brak mocy, przyśpieszenia...
Author
Message
Lukas.s
Poziom 2
Poziom 2


Joined: 21 Mar 2009
Posts: 3
Location: Bydgoszcz

Post#1 Post from the author of the topic 21 Mar 2009 07:32   

Megane 1.9 dTi, brak mocy, przyśpieszenia...


Witam!
Masę podobnych tematów widzę w tym dziale, ale mojego przypadku nie odnalazłem. Już wyjaśniam sprawę.
Od paru miesięcy moja Renata jakby traciła moc, problem narasta z czasem. Ogólne objawy i moje spostrzeżenia:
-rano jak odpalę to idzie jak głupi, oczywiście bez szaleństw, wiem że nie jest wskazane "pałowanie" turbiny na zimno.
-przejadę parę km i samochód zaczyna "mulić"
-słabo reaguje na wciśnięcie pedału gazu już od niskich obrotów co równa się z tym że nawet cieniasy i inne drobne pojazdy biorą mnie z pod świateł Neutral
-trochę więcej mocy czuję po przekroczeniu ok. 2500obr. (turbinka robi swoje)
-ale jest za głośno, więc rzadko przekraczam tyle obr.
-na trasie z bólem osiągam prędkość 110-120km/h na 5 biegu (na 4 jeszcze jakoś idzie)
-wyprzedzenie innego samochodu często graniczy z cudem
-jazda pod nawet skromną górkę stanowi problem Neutral zero reakcji na wciśnięcie pedału gazu.
Przeprowadziłem parę testów i:
-sprawna meganka przyśpiesza od 80 do 100 km/h w ok. 4.8-5.0 sek, mojej zajmuje to ok 10 sek.
-po odpięciu przepływomierza poczułem się jakbym jechał ferrari Very Happy i do tego nawet silniczek ciszej chodził.
To chyba tyle Smile Pozdrawiam

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 21 Mar 2009 07:32   





Back to top
   
cardiag
Poziom 21
Poziom 21


Joined: 10 Sep 2005
Posts: 1451
Location: gniezno

Post#2 21 Mar 2009 08:34   

Re: Megane 1.9 dTi, brak mocy, przyśpieszenia...


no to musisz sprawdzic przepływomierz, może się wysypał.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 21 Mar 2009 08:34   





Back to top
   
Lukas.s
Poziom 2
Poziom 2


Joined: 21 Mar 2009
Posts: 3
Location: Bydgoszcz

Post#3 Post from the author of the topic 21 Mar 2009 13:24   

Re: Megane 1.9 dTi, brak mocy, przyśpieszenia...


w sensie podłączyć go pod komputer, czy może jakaś wizualna ocena? wiem że są tam drobne druciki które odpowiedzialne są za przekazywanie informacji do komputera.
P.S. Słyszałem że można spróbować go wyczyścić, ale nie wiem czy czyszczenie pomoże.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 21 Mar 2009 13:24   





Back to top
   
marpat
Poziom 3
Poziom 3


Joined: 16 Mar 2009
Posts: 6
Location: Włocławek

Post#4 23 Mar 2009 06:19   

Re: Megane 1.9 dTi, brak mocy, przyśpieszenia...


a ja bym postawił na czujnik pedału gazu, to ustrojsto na końcu linki, tuż przy obudowie amortyzatora, moja lalka też tak robi, sprawdziłem chyba wsztstko, wymieniłem przepływomierz, czujnik tem powietrza w ssaniu i nic to nie zmieniło, teraz zamówiłem czujnik gazu i zobaczymy ale to ostatnia rzecz jaką można wymienić, pozostanie już tylko pompa paliwa a to raczej nie ona, pozdrawiam

Helpful message? + -

Back to top
   
Lukas.s
Poziom 2
Poziom 2


Joined: 21 Mar 2009
Posts: 3
Location: Bydgoszcz

Post#5 Post from the author of the topic 23 Mar 2009 10:39   

Re: Megane 1.9 dTi, brak mocy, przyśpieszenia...


Wczoraj przez przypadek odkryłem usterkę dotyczącą chyba reakcji na wciśnięcie pedału gazu, otóż miałem pękniętą linkę od gazu, trzymała się na paru włoskach, zmontowałem z ojcem patent (niedziela była) i samochód zaczął reagować poprawnie na wciśnięcie gazu, ale mocy to i tak nie ma Crying or Very sad

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Auto Mechanics -> Megane 1.9 dTi, brak mocy, przyśpieszenia...
Page 1 of 1
Similar topics
megane scenic 1.9 dti brak mocy (4)
Renault Megane 1,9 dTI 2003 brak mocy (2)
Brak mocy, przyśpieszenia w Audi A4 B5 1.8 125KM 2000r. - silnik ARG (5)
Vw Passat b5 1.9 tdi 110KM 97r - wysokie sprzęgło, brak przyśpieszenia, mocy (8)
Renault Megane 1.9 dti ,1999r spadek mocy podczas jazdy; (3)
Renault Megane Scenic 1,9 DTI - spadek mocy silnika po wymianie rozrządu (7)
Megane coupe 2000 1.9 dti brak kierunkowskazów (3)
Brak mocy w Astra G 2.0 DTI (4)
Omega c 2.5 dti 2002r.-brak mocy (4)
renault laguna 99 r 1.9 dti brak mocy (1)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.045 seconds

elektroda.pl topic RSS feed