X

Audi A4 2.0 benzyna 2001 bierze duzo oleju.

23 Mar 2009 16:02 OZozarkos
  • #1 23 Mar 2009 16:02
    ozarkos
    Level 2  
    Helpful post? (0)
    Witam wszystkich. Mam nastepujacy problem. Otoz moje audi pobiera bardzo duzo oleju. Wymienine zostaly pierscienie, niestety nic to nie pomoglo. Nastepnie wymienilem zaworek odmy bo niby mial przepuszczac. Tez nic nie pomoglo. Zastanawiam sie czy wymieniac uszczelniacze ale z tego co mowil mechanik to juz to ktos robil przede mna zanim sprzedal auto. Dodam ze jest zalozona instalacja gazowa. Moze wydac sie bardzo dziwne ale tego oleju zjada 1 litr na 200-300 km. i nic a nic nie kopci. Pomocy bo juz nie wiem co robic
  • #2 23 Mar 2009 19:40
    wytrych121
    Level 20  
    Helpful post? (-2)
    Zależy w jaki sposób założyłe¶ te pier¶cienie,chodzi mi o to czy przestawiłe¶ zamki co 120stopni i czy przypadkiem nie wyszły na osi sworznia.I jeszcze jedno,przed założeniem wkładałe¶ pier¶cienie do cylindrów żeby sprawdzić luz zamków?Takie zużycie oleju ewidentnie wskazuje na pier¶cienie.
  • #3 24 Mar 2009 08:59
    ozarkos
    Level 2  
    Topic author Helpful post? (0)
    Oto chodzi ze ja tego nie robilem i zabardzo nie znam sie na silnikach. Robil to kolega i mysle ze zrobil jak nalezy bo dobry z niego fachowiec. Nie ma juz sily do tego auta a co najgorsze nikt nie wie co moze byc przyczyna
  • #4 24 Mar 2009 09:25
    jarecki04
    Level 25  
    Helpful post? (0)
    Nie wiem ojakich uszczelniaczach mowisz ale jak miałe¶ zdjęt± głowicę to trzeba było sprawdzić luz na prowadnicach zaworów i koniecznie wymienić uszczelniacze na nich.
  • #5 24 Mar 2009 12:13
    Removed
    Helpful post? (0)
    Nie wiem w jakim celu kto¶ to¶ dobrał się do pierscieni w tym silniku. Je¶li faktycznie zachodziła potrzeba ich wymiany to najprawdopodobniej silnik musi mieć (wg mojej opini) grubo ponad 250 tys km przejechane i to od nowo¶ci na LPG. I wtedy nie ma się co dziwić bo silnik umiera już. Zależy kto zakładał te pier¶cienie bo nowe mogły zostać połoamane już przy montażu lub stan tulei nie wskazywał na możliwo¶ć założenia nowych pier¶cieni.
    Pier¶cienie "marnego producenta" mog± się przyj±ć dopiero po dłuższym czasie i stopniowo będzie się zmniejszać ubytek oleju, ale rewelacji jakich¶ nie będzie.

    Nie wieże w to że silnik spala 1L oleju na 200-300 km i nie kopci przy tym. Musi kopcić jak lokomotywa. Nawet je¶li na zimnym jest ok to po rozgrzaniu musi kopcić na niebiesko.
    Jesli nie kopci to może masz wyciek np. na uszcelniaczu wału korbowego od strony sprzęgła a nie zauważyłe¶ tego jeszcze.
  • #6 24 Mar 2009 15:13
    ozarkos
    Level 2  
    Topic author Helpful post? (0)
    Tuleje bylo podjechane i tez zostały wymienione. Teraz to i ja wiem ze pierscieni nie trzeba bylo sie czepiac. Ogolnie to co trzeba bylo zrobic zostalo zrobione. Auto ma na liczniku 250 tys i niebawem i tak mysle ze trzeba by bylo robic remont. Mozesz nie wierzyc ale naprawde nic nie dymi, nic zeroo ani dymka. Katalisator robi dobra robote bo zapala mi sie czek a blad wskazuje na sombde. Dzwonilem dzisiaj do serwisu zapytac o rade. Serwisant powiedzial zeby sie pozbywac albo wymieniac silnik. Drobne naprawy nic nie pomoga. Takze Panowie nie ma sensu spekulowac no chyba ze ma ktos do sprzedania silnik w rozsadnej cenie. Pozdrawiam
Mouser  Search 4 million + Products
Browse Products