Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #61 04 Paź 2009 21:36
    Norwid
    Poziom 15  

    Nie wiem maszyna schowana w szafie nie wiem czy tak ustawiona jest. Co jeszcze przyczyną regularnie oliwiona.

  • #62 05 Paź 2009 15:19
    sonia137
    Poziom 2  

    też mi sie wydaje ze za nisko jest transporter, bo ząbki są pod płytką, i co mam teraz zrobić jak można podnieść ten transporter, a maszynę mam łucznik 884

  • #63 05 Paź 2009 16:52
    Usunięty
  • #64 13 Paź 2009 21:40
    wojtek_k
    Poziom 9  

    Witam serdecznie. I jak maszyna wyregulowana czy nie jeżeli nie to porszę ofotgrafię jak transporter jest za nisko ? :D

  • #65 16 Sty 2010 14:32
    Ferbi06
    Poziom 9  

    Witam!!
    Po wymianie dwóch zębatek na wałkach poziomych ,zgodnie z wymienioną instrukcją,podczas szycia chwytacz wysuwa się za bardzo do góry-wysuwa,podnosi płytkę ściegową. Proszę o jakieś wskazówki,pomoc bo już spędziłem trochę czasu nad tym. ;/

  • #66 16 Sty 2010 18:04
    axxx
    Specjalista AGD

    Chwytacz nie może podnosić płytki do góry ponieważ jest zabezpieczony odpowiednim pierścieniem. Płytkę może podnosić transporter czyli ząbki a to inna para kaloszy.
    Jeżeli wymieniałeś koło zębate typu palec to nie wiem czy zwróciłeś uwagę ale na wałku poziomym jest płaszczyzna i wkręt od tego koła powinien być wkręcony właśnie do tej płaszczyzny.

  • #67 16 Sty 2010 20:33
    Ferbi06
    Poziom 9  

    Dziękuje bardzo.To nie to co opisałeś ale dzięki za pomoc.Zrobiłem!!!!!!!!!!!!!! wreszcie!! po tylu godzinach .....;/

  • #68 21 Sty 2010 20:20
    gina72
    Poziom 1  

    Witam mam maszyne łucznik 884 tak jak moi przedmówcy mam problem z z zębatką, wprawdzie jest wymieniona na nową, ale maszyna nie szyje . Po ustawieniu (oczywiscie moze byc źle ustawiona)zębatki i transportu maszyna nadal nie szyje łamie igły .W trakcie wykonywania sciegu igła uderza a coś prawdopodobnie chwytacz . wykrzywia igłę . O dziwo pomijajac fakt nieodpowiedniego szycia maszyna pofrafi szyc krzywą igłą(skrzywiona w lewo) Mogę sie tylko domyślać ze to źle wyregulowana maszyna . Nie potrafie jej naprawic i bede wdzieczna za jakiekolwiek rady

  • #69 02 Lut 2010 22:20
    Man1ek
    Poziom 1  

    Witam

    posiadam Singera 834 (identyczny jak Łucznik 834) . Musiałem wymienić wyrobione zębatki na osi pionowej i poziomej. Dzięki waszym szczegółowym wyjaśnieniom prawie udało sie przywrócić maszynę do życia,prawie ponieważ maszyna do przodu szyje bez problemu. Natomiast nie szyje na wstecznym (do tyłu). Przy szyciu do tyłu nie chwyta nici z bębenka, nie dochodzi do żadnego splątania. Po przełączeniu na szycie do przodu szyje idealnie jak gdyby nigdy nic. Uparła się na ten wsteczny.
    Do momentu kiedy chodziła na starych zębatkach oczywiście bieg wsteczny również chodził. Co zrobiłem nie tak, ponieważ nie mam już pomysłu co z tym zrobić, czy może to być problem z jakąś zużytą częścią? Może miał ktoś kiedyś podobny problem?

  • #70 16 Lut 2010 19:16
    sylwiakas
    Poziom 9  

    Witam ponownie .
    Łucznik 827 znowu zaczął się psuć ,nie wiem co jest myslałam ,że nastepne zebatki poszły kupiłam wymieniłam i nadal żle .
    Chodzi o to ,że jakoś dziwnie działa koło napędowe gdy je kręcę jakby coś tam wadziło
    no i zanim wymieniłam zębatki to igła uderzała w chwytacz , regulowałam ja wg instrukcji ,ale nic nie dało , teraz mam cała maszynę rozkręconą i siedzę z rozłożonymi rękami
    , jakoś dziwnie jest ustawiona igła względem zębatek , nie wiem jak to się mogło przestawić otóż gdy nie mogę ustawić zębatek na równi z płytka a jednocześnie by igła była nad płytka w kilku przypadkach igła zawsze znajduje się pod płytką .
    Dziękuję ...

  • #71 16 Lut 2010 19:35
    axxx
    Specjalista AGD

    Ten post jest napisany tak chaotycznie, że trudno się połapać o co chodzi.
    Z tego co wiem o twojej maszynie to to, że pasek jest w opłakanym stanie i to on prawdopodobnie przeskoczył o co najmniej jeden ząbek i stąd masz problem ze zgraniem igły względem transportera.
    Jeżeli chodzi o koło zamachowe to zdejmij górną pokrywę i sprawdż w pierwszej kolejności czy nie nawinęły się nici.

  • #72 16 Lut 2010 19:46
    sylwiakas
    Poziom 9  

    Przepraszam .
    Mam rozkręcone wszystkie pokrywy wszystko jest czyste , nie wiem jak mam to wytłumaczyć , pasek też był wymieniany .
    Od góry gdzie jest pasek napędzający wał , jest śrubka
    odkręciłam ją i widzę że można regulować to położenie , a teraz pytanie jak ma to wyglądać np. igła u góry transporter gdzie?

  • #73 16 Lut 2010 19:57
    axxx
    Specjalista AGD

    Tam na wałku jest płaszczyzna śrubka ta musi być wkręcona prosto na tę płaszczyznę.
    I więcej tego nieruszaj.!!

    Następny etap .Ustaw największy ścieg i teraz pokręć kołem zamachowym igła musi się zbliżyć do płytki na ~5mm teraz ząbki muszą zaczynać sięchować pod płytkę w kierunku do przodu.

  • #74 16 Lut 2010 20:26
    sylwiakas
    Poziom 9  

    no i tu jest problem bo jak igła się zbliż do płytki to ząbki już są schowane
    , a teraz jeszcze mi się te ząbki przesunęły że podnoszą płytkie ściegową [ trochę jestem na to nerwowa dlatego przepraszam za nieskładne odpowiedzi , bo już jestem bliska wyrzucenia tej maszyny]

    Dodano po 14 [minuty]:

    a pasek nie jest wymieniony miał być ten od wału głównego ale nie było potrzeby[teraz mi się przypomniało ,a ten od koła jest dość lużny.

  • #75 16 Lut 2010 23:56
    axxx
    Specjalista AGD

    Więc jak nie było potrzeby to teraz jest efekt.Chyba że któreś z kół jest lużne.
    Koło na górnym wałku jest już oczywiście na swoim miejscu.
    Ten pasek nie musi być mocno naciągnięty.

  • #76 17 Lut 2010 12:23
    sylwiakas
    Poziom 9  

    Witam .
    Tak koło jest tak jak pan pisał przykręcone na płaszczyżnie
    , i jest ok. , tylko teraz igła nie łapie nici dolnej , w ogóle ta szpulka w chwytaczu się nie porusza .

  • #77 17 Lut 2010 12:49
    axxx
    Specjalista AGD

    Teraz jak igła jest dobrze ustawiona w stosunku do ząbków to pozostaje ustawienie chwytacza do igły.Należy poluzować wkręt na kole zębatym chwytacza i obracając chwytaczem ustalić prawidłowy skok w stosunku do igły.

  • #78 17 Lut 2010 13:10
    sylwiakas
    Poziom 9  

    dobra dzięki
    mam pytanie jak to działa czy chwytacz nie powinien łapać nici z bębenka i podawać ją do igły gdy ta na nią "czeka" by ją chwycić , bo u mnie teraz
    w ogóle nic nie dzieje się z ta nicią od bębenka , więc jak igła ma łapać nitkę

  • #79 17 Lut 2010 13:17
    axxx
    Specjalista AGD

    Nie igła łapie nitkę a chwytacz.

  • #80 17 Lut 2010 13:23
    sylwiakas
    Poziom 9  

    wiem że chwytacz , no i on nie łapie tej nitki

  • #81 17 Lut 2010 13:36
    axxx
    Specjalista AGD

    Napisałem powyżej że trzeba ustawić skok chwytacza do igły.

  • #82 17 Lut 2010 13:54
    sylwiakas
    Poziom 9  

    chwytacz ja łapie żeby podać do nici która jest w igle
    dobra jeśli nie masz już żadnych pomysłów , to ja się tu zadeklaruje że odsprzedam zębatki do łucznika na licencji singera nowe [mam paragon]

    Dodano po 11 [minuty]:

    obawiam się ,że całkowicie ją rozregulowałam , a ponieważ i tak zamierzam kupić nową , to nie będę jej nigdzie dawać do naprawy , ma tyle dobrych metalowych części może komuś się przydadzą , a może cała maszyna

    Dodano po 4 [minuty]:

    dziękuję za wszelka pomoc axxx i wsparcie, poddałam się .
    :):):)

  • #83 19 Lut 2010 22:38
    1167387
    Usunięty  
  • #84 02 Mar 2010 08:23
    piotrlodz37
    Poziom 1  

    Witajcie,jestem mechanikiem maszyn szyjących,jeśli chcecie i mieszkacie w okolicach łodzi, to poprostu oddajcie mi ją w moje ręce.Szybko tanio solidnie z gwarancją,zapewniam jeszcze długoletnią pracę tej maszyny :DPozdrawiam

  • #85 06 Mar 2010 16:04
    1167387
    Usunięty  
  • #87 06 Mar 2010 16:58
    1167387
    Usunięty  
  • #88 11 Kwi 2010 00:20
    jagodzina2
    Poziom 8  

    czy ktoś mógłby mi podpowiedzieć gdzie mogę dostać taką część http://obrazki.elektroda.net/22_1270937841_thumb.jpg
    http://obrazki.elektroda.net/50_1270937841_thumb.jpg???

    nie wiem czy udało mi się zamieścić zdjęcie...


    Mod. ROBSON33

    Należy poprawnie wkleić foto zgodnie z tą instrukcją

    http://www.elektroda.pl/rtvforum/topic595877.html

    Proszę poprawić post nie usuwając powyższego wpisu .

  • #89 11 Kwi 2010 12:34
    jagodzina2
    Poziom 8  

    czy ktoś mógłby mi podpowiedzieć, gdzie znajdę taką część???

    Maszyna do szycia ŁUCZNIK 834 - części - zębatka

    Maszyna do szycia ŁUCZNIK 834 - części - zębatka

  Szukaj w 4mln produktów
Przeglądaj produkty