Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #91 15 Kwi 2010 12:18
    zyzol5
    Poziom 9  

    zębatka jest dostępna i nie droga 8,5 zł.Wymieniam je bardzo często .jest troche roboty przy wymianie ,jeżeli nie wiesz jak to zrobić to daj maszynę do punktu naprawy.

  • #92 15 Kwi 2010 14:43
    jagodzina2
    Poziom 8  

    Z wymianą poradzi sobie mój tata, tylko gdzie mogę kupić takie zębatki??? Znalazłam podobne w jakichś sklepach internetowych, ale nie wiem czy to dokładnie takie same. Bo posiadam tylko zdjęcie w rzucie z góry, a w sklepach int. są zdjęcia w rzucie z boku... Kompletnie zielona jestem w tej kwestii...

  • #93 15 Kwi 2010 16:56
    axxx
    Specjalista AGD

    Cofnij się w postach tam podałem adres gdzie nabyć te koła.
    Kupuj cały kąplet.

  • #94 14 Maj 2010 20:10
    zdrojka
    Poziom 9  

    Witam wszystkich.
    To ja mam pytanie z innej beczki.
    Gdzie kupić bębenek do Łucznika 451? Wyleciała sprężynka i nie działa...

  • #96 26 Gru 2011 01:14
    karo-lina
    Poziom 1  

    Witam, ponawiam temat...
    od dwóch ostatnich podejść do maszyny Brother Xl-5700 mam problem z transporterem- nie przesuwa on materiału na przednim biegu. Na wstecznym działa bez zarzutu. Obracając ręcznie kołem czasem zaskoczy, trwa to jednak moment i ponownie się blokuje (pracuje tylko góra-dół). W ostatniej fazie jego działania, gdy igła jest na dole, czuć duży opór. Nic nie robię na siłę, cofam więc, kolejny obrót nie idzie już opornie jednak i transporter się już nie przesuwa.

    Zaznaczę, że maszyna jest w miarę nowa (pół roku), używana sporadycznie, nigdy nie było w niej nic majstrowane (rozkręcane, czyszczone...)

    Wdzięczna byłabym za wszelkie wskazówki!

  • #97 03 Lut 2012 23:14
    Tanto
    Poziom 10  

    Zanim zacznę na hybił-trafił wymieniać podzespoły może ktoś podpowie co może być przyczyną niewłaściwego zachowania maszyny?
    Łucznik 877 - w czasie szycia górna nitka po zabraniu przez chwytacz blokuje się i w momencie wychodzenia igły z materiału jest ona lekko wyginana w lewą stronę. Czasami przy wolnych obrotach lub kręceniu kołem zamachowym ręcznie nić potrafi się całkowicie zablokować. Przypuszczam że właśnie dla tego posypały się zęby w kołach skośnych. Przez to wyginanie igły materiał nie jest prowadzony prosto tylko schodzi na bok, dolny ścieg nie tworzy linii prostej, a delikatną 'jodełkę'.
    Bębenek jest gładki, pod palcami nie wyczuwa się żadnych zadziorów, chwytacza nie demontowałem ale też nie widać jakichś uszkodzeń.

    ps.
    przy okazji całkiem przyjemny filmik pokazujący pracę igły i chwytacza http://www.youtube.com/watch?v=fzhR6PNlI4E&NR=1&feature=endscreen
    Może komuś się przyda.

  • #98 03 Lut 2012 23:58
    axxx
    Specjalista AGD

    Na chybił-trafił strzelę,że źle jest ustawiony chwytacz.
    A czy coś było wymieniane w maszynie?

  • #99 04 Lut 2012 00:42
    Tanto
    Poziom 10  

    Chwytacz jest już trzeci raz rozregulowany i ustawiony ponownie. Przy okazji wyregulowany transport. Biorę pod uwagę chwytacz ale nie w kontekście regulacji, a jakiegoś uszkodzenia. Spróbuję nagrać jakiś filmik, to może łatwiej będzie wyczuć o co biega.

  • #101 04 Lut 2012 14:32
    Tanto
    Poziom 10  

    Tak to wygląda w praktyce: http://www.youtube.com/watch?v=uJ_PgjZ2KTw
    Założona nić to Amanda Arena 120, igła 90. Co ciekawe jak założyłem nici 20 i igłę 100, to efekt blokowania nie jest zauważalny - i to mi pasuje bo dziergam 'cięższe' rzeczy, ale maszyna jest żony która twierdzi że ta maszyna nie nadaje się do szycia cordury itp. materiałów. Żeby uniknąć ewentualnej awantury chciałbym doprowadzić sprzęt do ideału ;-)

    Jeszcze jedna rzecz - wg informacji które pojawiły się w tym temacie igielnica w najniższym położeniu powinna mieć pierwszą kreskę na wysokości prowadnicy, w mojej maszynie jest ustawiona tak że igielnica ledwie wystaje ponad prowadnicę - jest sens przestawiać to jeśli maszyna działa (w miarę) poprawnie?

  • #102 04 Lut 2012 14:41
    axxx
    Specjalista AGD

    Z tego co widzę to masz igłę żle założoną.

  • #103 04 Lut 2012 15:26
    Tanto
    Poziom 10  

    Ale wtopa :-/
    Zawsze mówiłem że profesjonalistom wystarczy rzut oka. Wygląda na to że regulując maszynę zlikwidowałem problem, a potem podobny efekt uzyskałem źle zakładając igłę (w nocy powinno się spać a nie grzebać w precyzyjnej mechanice).
    Dziękuję za pomoc.

    ...a w instrukcji napisali że nie da się odwrotnie założyć igły ;-)

  • #104 04 Lut 2013 09:49
    iwan00
    Poziom 10  

    jeśli mogę szybkie pytanko, poleciały mi ząbki na zębatce od przesuwania materiału ( na tym dużym kole) z tego co się zorientowałem to wymiana tylko tej dużej zębatki jest znacznie prostsza i nie wymaga rozbierania zespołu napędowego. Czy warto wymienić tylko dużą zębatkę czy lepiej od razu wymienić komplet?

  • #105 04 Lut 2013 14:47
    piker771
    Poziom 8  

    witam
    przeniosłem z innego działu , mam nadzieje ze admin wybaczy :)

    mam problem z ta maszyna
    Łucznik 834
    Igła po ruchu w dol , w chwili gdy ma pojsc juz w gore jest uderzana przez ta czesc ktora obraca sie w ruchu poziomym .
    Brakuje doslownie 1- 2 mm zeby igla mogla swobodnie pojsc w gore .
    Maszyna byla zapieczona i wogole nie chciala sie obracac ( naped )
    Nasmarowalem , tryby zaczely swobodnie pracowac , ale wydaje mi sie ze przeskoczylo cos w napedzie , tzn przy próbie ruchu reka koła z prawej strony .
    Mam pytanie jak to wyregulowac ?,
    na samym dole pod bebenkiem sa 2 zebatki czarne , ale nie wydaje mi sie zeby tam cos przeskoczylo , jest to raczej niemozliwe , zebatki wydaja sie byc ok
    chyba to w miare sensownie opisalem .
    pozdrawiam
    Waldek


    Waldek[/quote]

  • #106 04 Lut 2013 17:38
    wiesław67
    Poziom 20  

    Wygląda na to że wysypały się zęby na którejś z ty zębatek

  • #107 22 Lut 2013 21:19
    kalina777
    Poziom 2  

    Czy ktoś może polecić kogoś kto konserwuje i naprawia maszyny Łucznik w Warszawie lub zachodnich jej okolicach? Dzięki z góry. :)

  • #108 22 Lut 2013 22:21
    1167387
    Usunięty  
  • #109 25 Lut 2013 06:43
    kalina777
    Poziom 2  

    Coraz częściej (zwłaszcza przy obrzucaniu) górna nitka zahacza się pod spodem, co zatrzymuje przesuwanie tkaniny i maszyna szyje w miejscu. Tkaninę trzeba "odciąć", w sensie poprzecinać te nagromadzone w jednym miejscu szwy i wyciągnąć zza bębenka kawałki nagromadzonej górnej nitki. Poza tym należy jej się, myślę czyszczenie, smarowanie i ogólny przegląd :)

  • #110 25 Lut 2013 17:02
    wiesław67
    Poziom 20  

    Górna nitka idzie za luźno w naprężaczu.

  • #111 16 Mar 2013 20:04
    speediee
    Poziom 8  

    Temat stary ale wdać, że jary :)
    Dzięki instrykcji z pierwszej strony udało mi się ustawić mojego Singera 507.
    Na razie w wersji przesuniętej zębatki ale w przyszłości chyba skuszę się na ich wymianę.
    Pozdro

  • #112 10 Maj 2013 21:36
    Pioter.K
    Poziom 12  

    Witam
    może jak napiszę w tym wątku to ktoś mi odpisze :)??
    Otóż ząbki transportera unoszą mi płytkę ściegową. Koledzy proszę pomóżcie jak to naprawić. Maszyna to Łucznik 875 Finesse.
    Jeden z Kolegów (Ferbi06) cieszył się, że naprawił właśnie taką usterkę niestety nie podając jak to zrobił. Może Koledzy pomożecie mi w moim problemie? Nic nie było wymieniane po prostu maszyna albo się rozregulowała albo potrzeba coś dokręcić.
    Czy ktoś pomoże?
    Pozdrawiam
    Piotr

  • #113 10 Maj 2013 23:01
    axxx
    Specjalista AGD

    Odkręć dekiel pod spodem i zrób zdjęcia to spróbuję pomóc.

  • #114 11 Maj 2013 08:20
    Pioter.K
    Poziom 12  

    Witam
    dziękuję Koledze za chęć pomocy :).
    Oto zdjęcie spodu maszyny.

    Maszyna do szycia ŁUCZNIK 834 - części - zębatka



    Pozdrawiam
    Piotr

  • #115 12 Maj 2013 19:34
    1167387
    Usunięty  
  • #116 12 Maj 2013 20:33
    Pioter.K
    Poziom 12  

    Witam
    Kolego Łucznik_834 tzn czym regulować i w jaki sposób ?
    Jeśli chodzi o ząbki i igłę to igła trafia w samo centrum ząbków transportera.
    Jeśli chodzi o silnik to tak owszem był wymieniany :)
    Pozdrawiam
    Piotr

  • #117 13 Maj 2013 13:49
    wiesław67
    Poziom 20  

    Może trzeba wyjąc płytkę ściegową i wyczyścic kanały w ząbkach transportu.

  • #118 13 Maj 2013 18:40
    1167387
    Usunięty  
  • #119 13 Maj 2013 22:29
    Pioter.K
    Poziom 12  

    Witam
    dzięki Panowie, że chcecie pomóc.
    Ząbki czyściutkie jak pupka niemowlaka i nadal to samo.
    Kolego lucznik_834 Transporter źle przymocowany tzn? To jest maszyna mojej żony i nikt przy niej nic nie zmieniał. Zatem jakby coś było źle przymocowane to by wyszło wcześniej, ale sprawdzę. Podpowiedzcie jak jest "źle przymocowany" a jak "dobrze" :), gdyż nie jestem mechanikiem maszyn szyjących, ale śrubokręt umiem trzymać :).

    Pozdrawiam
    Piotr

  • #120 13 Maj 2013 22:53
    1167387
    Usunięty  
  Szukaj w 4mln produktów
Przeglądaj produkty