Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Skoda felicia 98r.-pobiera prąd

Fałek 31 Mar 2009 23:35
  • #1 31 Mar 2009 23:35
    Fałek
    Poziom 16  

    Witam kolegów. Może ktos pomoże bo juz mi ręce opadają. Znajomy ma felicię i cos mu rozładowuje akumulator. W stanie spoczynku pobiera około 100mA. W samochodzie nie ma żadnych dokładanych odbiorników(radia ,alarmu itp.) Akumulator kupiony nowy. Ładowanie jest ok.
    Doszedłem że po wyjęciu bezpiecznika nr.14(światła hamowania i awaryjne, włącznie z lampkami kontrolnymi) Pobór prądu spada do około 10mA. Chcąć zlokalizować usterkę odłączałem: zegary, czujnik stopu, włącznik awaryjnych,przekażniki i nic. Cały czas pobór jest około 100mA.
    Jutro będę walczył z tym samochodem i stąd moje pytanie: Spotkał się ktoś z podobną usterką? Pozdrawiam Rafał.

  • #3 01 Kwi 2009 00:21
    Fałek
    Poziom 16  

    Oczywiście te posty czytałem, zanim zadałem pytanie na forum. Niestety nie rozwiązują one mojego problemu. Dzieki za zainteresowanie.Rafał.

  • #4 01 Kwi 2009 14:34
    jaco77
    Poziom 16  

    Zobacz jeszcze zamek tylnej klapy - klasyczny przypadek w feli.

    Po zamknięciu klapy nie wyłacza sie lampka oswietlenia bagaznika i rozladowuje aku.

  • Pomocny post
    #5 01 Kwi 2009 15:05
    seba24
    Poziom 19  

    sprawdz skrzynke bezpieczników bo fela ma takie uroki ze cieknie woda przez szybe przednia do auta i leci akurat na skrzynke. wyciagni ją jest to dosyc proste i sprawdz czy czasen juz zielona nie jest.

  • #6 01 Kwi 2009 17:57
    Fałek
    Poziom 16  

    Dziękuję koledzy za podpowiedzi. Okazało się że była zalana skrzynka bezpieczników. Musiałem ją rozebrać na części pierwsze i wyczyścić, bo było bardzo dużo śniedzi. Wszystko wskazuje na to że już od dłuższego czasu lała się na nią woda. Dziękuję wszystkim co chcieli pomóc i pozdrawiam. Rfał.

  • #7 23 Paź 2009 20:37
    Piotrek353
    Poziom 2  

    Witam. Podpinam się pod temat ponieważ też mam problem z prądem w Felici.

    Po postoju 2 dniowym rozładowuje się akumulator. Sprawdzałem pobór prądu i zauważyłem dziwną rzecz. Przy zamkniętych drzwiach (centralny zamek) pobór prądu wynosi 0,16A. Gdy odryglowuje zamki przez pilot lub kluczyk i otwieram drzwi pobór prądu spada do wartości 0,02A, a gdy je zamknę (nie na kluczyk) wzrasta do wartości 0,03A. Następnie gdy rygluje zamki (bez różnicy czy pilotem czy kluczykiem) wartość prądu rośnie do 0,32 A i po chwili spada do 0.16A. Co może być przyczyną tak dużego poboru prądu?

  • #8 04 Gru 2015 07:54
    mikein
    Poziom 9  

    U mnie 0.10 A pobierało radio. po tygodniu nowy akumulator padał. Wymieniłem na inne i jest 0.03 A

  Szukaj w 4mln produktów
Przeglądaj produkty