Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Ford fiesta MK3 - Brak ładowania. Ponownie.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Ford fiesta MK3 - Brak ładowania. Ponownie.
Autor
Wiadomość
Maki2222
Poziom 3
Poziom 3


Dołączył: 28 Paź 2006
Posty: 5
Miasto: Wąbrzeźno

Post#1 Post autora tematu 02 Kwi 2009 20:30   

Ford fiesta MK3 - Brak ładowania. Ponownie.


Ponownie mam problem z ładowaniem albo z jego brakiem. Ostatnio wymieniłem cały alternator pomogło. Międzyczasie sprawdziłem starego alternatora i okazało się że jedna z cewka wzbudzenia była urwana co powodowało że ładował tylko na wysokich obrotach, choć nie wiem czy to było to nie sprawdzałem. Kontrolka od ładowania żarzy się delikatnie tak że w dzień nie było jej widać.

Teraz historia się powtarza. Ładowanie mam 12,3V czyli znacznie za niskie. Kontrolka się nie święci(choć jak się ściemni to sprawdzę).

Co zrobiłem:
-Sprowadziłem regulator napięcia(miałem zapasowy nowy po poprzedniej historii). Jest ok.
-Sprawdziłem pasek. Jest ok
-Kable są wizualnie całe, styki nie zaśniedziałe.

Co mogę zrobić:
- Założyć stary alternator którego chyba naprawiałem i sprawdzić czy będzie ok. Choć nie będę mieć 100% pewności czy czasami on nie jest walnięty, bo jak pisałem wyżej że nie sprawdzałem go po naprawie.

Co wy proponujecie co mogę jeszcze sprawdzić.
Powrót do góry
   
Google


Google Adsense


Post# 02 Kwi 2009 20:30   





Powrót do góry
   
piotr.ino26
Poziom 9
Poziom 9


Dołączył: 25 Gru 2006
Posty: 44
Miasto: Inowrocław

Post#2 02 Kwi 2009 22:08   

Re: Ford fiesta MK3 - Brak ładowania. Ponownie.


Proponuje rozmontować tył alternatora i sprawdzić diody na mostku
Powrót do góry
   
Google


Google Adsense


Post# 02 Kwi 2009 22:08   





Powrót do góry
   
707067
Usunięty





Post#3 02 Kwi 2009 22:27   

Re: Ford fiesta MK3 - Brak ładowania. Ponownie.


sprawdz kabel między alternatorem, a akumulatorem
Powrót do góry
   
Google


Google Adsense


Post# 02 Kwi 2009 22:27   





Powrót do góry
   
autoelektryk
Poziom 15
Poziom 15


Dołączył: 26 Mar 2006
Posty: 218
Miasto: wlkp

Post#4 02 Kwi 2009 23:18   

Re: Ford fiesta MK3 - Brak ładowania. Ponownie.


a dokładnie kabeloczko na rozruszniku
Powrót do góry
   
Maki2222
Poziom 3
Poziom 3


Dołączył: 28 Paź 2006
Posty: 5
Miasto: Wąbrzeźno

Post#5 Post autora tematu 03 Kwi 2009 14:29   

Re: Ford fiesta MK3 - Brak ładowania. Ponownie.


Naprawione. Wina kabelek idący od alternatora do rozrusznika.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Ford fiesta MK3 - Brak ładowania. Ponownie.
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.082 seconds

elektroda.pl temat RSS 

opony