Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Brak dzwięku w internecie


  Strona Główna -> Forum elektroda.pl-> Kosz -> Kosz Archiwum ->Brak dzwięku w internecie Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
Andrzej_;)
Poziom 12
Poziom 12


Dołączył: 16 Gru 2006
Posty: 88

Andrzej_;)
Poziom 12
Post#1 Post autora tematu 11 Kwi 2009 16:15   

Brak dzwięku w internecie


Witam
Mam pytanie, może ktoś z spotkał się z takim dziwnym problemem że znikną mu dźwięk np. na youtube i wszystkich podobnych.
Przetrząsnąłem wszystko co zwróciło google na ten temat.
I nic nie znalazłem co by mi pomogło. Są tam rozwiązywane problemy typu brak dźwięku w internecie i systemowego (np przy starcie systemu) lub całkowity brak dźwięku.
A u mnie wszystko jest, nawet gg się odzywa, winamp działa, tylko nie youtube itp.

Znalazłem przeróżne pliki do dodawania wpisów do rejestrów, ale nie pomogło, zainstalowałem od nowa adobe flash player, sprawdziłem sterowniki do dźwięku, a także zmieniłem kodeki ale ciągle nic nie pomaga:cry:
Uprzedzając pytania, używam opery ale na IE także nie działa.

Komputer to:
ASUS M50V, XP

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Ad


Ad


Ad


Powrót do góry
Mirek Z.
Admin grupy RTV
Admin grupy RTV


Dołączył: 30 Kwi 2002
Posty: 25879
Miasto: Opalenica

Mirek Z.
Admin grupy RTV
Post#2 11 Kwi 2009 22:21   

Re: Brak dzwięku w internecie


Zły dział, nieregulaminowy tytuł.

Usuwam z Upload pliki.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Kosz -> Kosz Archiwum -> Brak dzwięku w internecie
Strona 1 z 1
Podobne tematy
Sony TA-V710 brak dzwięku, instrukcji (2)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.029 seconds

elektroda.pl temat RSS