Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Mikrofalówka Daewoo KOR-610P

Delkor 20 Kwi 2009 17:02
  • #1 20 Kwi 2009 17:02
    Delkor
    Poziom 9  

    Witam mam problem z mikrofalą model jak w temacie.
    Otóż wybieranie czasu działa normalnie, słychać załączający się przekaźnik natomiast nie działa ani lampa ani wentylator, na dwóch rezystorkach zauważyłem lekkie przydymnienie tj. ślady po spaleniu. Są to rezystory nr R-14 i R-23 /wogóle w okolicy skupiska rezystorów R-19,23,24,25 płytka jest przebarwiona/
    Niestety nie udało mi się znaleźć schematu do KOR-610P jedyny zbliżony schemat jaki znalazłem to

    http://translate.google.com/translate?hl=pl&langpair=ru|po&u=http://www.elremont.ru/small_rbt/sv_wave_shema.php


    Może ktoś z Was spotkał się z takim problemem.
    Mierniczek niestety został w pracy wiec dziś nie pomierzę rezystorków.
    Z góry dziekuję za pomoc


    Moderowany przez mrhari:

    Post był raportowany, przeniosłem z Diagnoza

  • Pomocny post
    #2 20 Kwi 2009 17:30
    cezet
    VIP Zasłużony dla elektroda

    Sprawdź wyłączniki drzwi.

  • #3 20 Kwi 2009 17:35
    Delkor
    Poziom 9  

    Wylącznik działa inaczej wogóle by nie startowała a ona ma pełne objawy sprawnego odliczania czasu na wyświetalczu z tym że nie załącza lampy i wentylatora

  • Pomocny post
    #4 20 Kwi 2009 17:47
    cezet
    VIP Zasłużony dla elektroda

    Wyłączniki drzwiczek są 3.

  • #5 20 Kwi 2009 17:54
    Delkor
    Poziom 9  

    Wszystkie na słuch działają jak wspomniałem miernik w pracy się ostał więc ewentualne pomiary jutro, ale czy jak by któryś był uszkodzony to by w ogóle wystartowała?

  • Pomocny post
    #6 20 Kwi 2009 20:34
    cezet
    VIP Zasłużony dla elektroda

    A napięcie na trafo dochodzi? Grzeje w ogóle?

  Szukaj w 4mln produktów
Przeglądaj produkty