Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Ford galaxy nie działa: centralny zamek, nawiew górny...


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Ford galaxy nie działa: centralny zamek, nawiew górny...
Autor
Wiadomość
twigel
Poziom 6
Poziom 6


Dołączył: 15 Wrz 2005
Posty: 17
Miasto: CT

Post#1 Post autora tematu 25 Kwi 2009 10:11   

Ford galaxy nie działa: centralny zamek, nawiew górny...


Rocznik 96 1.9 tdi

Centralny zamek, bezpiecznik nr 10 ok, ale nie ma na nim prądu, podaje na niego lewy prąd i dalej nie działa, ściągnąłem kostki z zamka z drzwi kierowcy i na żadnym nie ma prądu, naciśnięcie włączników odpowiadających za uruchomienie centralnego przy zamknięciu kluczykiem nie powoduje żadnej reakcji, co dalej sprawdzić?

Nawiew górny kompletnie nie działa, tam jest jakaś druga dmuchawa? jak tak to gdzie? co sprawdzić?

Nawiew główny nie działa na 1 i 2 biegu, 3 i 4 jest ok, sprawdzałem włącznik miernikiem i wygląda na to że jest dobry, podobno to jakiś rezystor koło wentylatora, trzeba go wymienić czy można jakoś naprawiać?

ABS nie działa, możliwe że go nie ma? patrzyłem tylko na szybkiego pod maskę i nie zauważyłem go
Powrót do góry
   
Google


Google Adsense


Post# 25 Kwi 2009 10:11   





Powrót do góry
   
tomasz sadowski
Poziom 20
Poziom 20


Dołączył: 30 Kwi 2008
Posty: 1044
Miasto: swidwin

Post#2 25 Kwi 2009 12:32   

Re: ford galaxy nie działa: centralny zamek, nawiew górny...


co do centralnego to stawiam na moduł centralnego bo tak jak w passacie zamykanie z wkładki to jedna linia a z przycisku druga , dmuchawa to faktycznie wskazuję na rezystor który jest przy silniczku dmuchawy
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Ford galaxy nie działa: centralny zamek, nawiew górny...
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.047 seconds

elektroda.pl temat RSS 

opony