Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 25 Kwi 2009 21:19
    598035
    Usunięty  
  • #2 25 Kwi 2009 21:24
    Hubert
    Poziom 10  

    u mnie mruga cos takiego ale jak sie załącza ASR masz w tym autku ASR

  • #3 25 Kwi 2009 21:26
    kwansterp
    Poziom 22  

    Może to być czujnik od zużycia klocków hamulcowych. Klocki są już chude i wołają o wymianę, albo kabelek nie łączy.

    Pozdro

  • #4 25 Kwi 2009 21:30
    598035
    Usunięty  
  • #5 25 Kwi 2009 23:36
    domex32
    Moderator Samochody

    Odłącz kable od czujnika poziomu płynu, teoretycznie kontrolka powinna zgasnąć, bo jest tam czujnik typu jest płyn albo nie ma, jak nie ma to zwiera i zapala kontrolkę, jeśli dalej będzie się zapalać to znaczy ze problem leży po stronie instalacji, przetarcie przewodów, zwarcie do masy, po uszkodzenie tablicy.

  • #6 04 Wrz 2009 09:04
    tomak135
    Poziom 11  

    koledzy mam podobny problem w audi 100 c4 1994 2,5tdi

    od pewnego czasu miga mi sie czerwona kontrolka z wykrzyknikiem. najpierw zaswiecala sie przy podjazdach pod gore zjazdach z gorki, a teraz migocze nonstop, oczywiscie po zapalenieu samochodu. nie wiem co jest nie tak
    Plyn jest na 100% klocki tez. probowalem odpiac wtyczke od zbiorniczka z plynem hamulcowym i nic, podobnie zrobilem z klockami, poodpinalem wszyskie i swieci.

    mozecie cos poradzic

  • #7 04 Wrz 2009 11:46
    598035
    Usunięty  
  • #8 04 Wrz 2009 21:04
    domex32
    Moderator Samochody

    Przetarty przewód albo uszkodzony czujnik ręcznego hamulca, jesli to ta sama kontrolka.

  Szukaj w 4mln produktów
Przeglądaj produkty