X

Octavia II światła mijania oraz spryskiwacz

ark 26 Apr 2009 20:36
  • #1 26 Apr 2009 20:36
    ark
    Level 12  
    Helpful post? (0)
    Witam .Od niedawna mam Skodę Octavię II 1,9 tdi i takie pytanie .Zaraz po przekręceniu zapłonu świecą się światła mijania i nie da ich się wyłączyć (wyłącznik w pozycji 0 ).Czy jest to usterka np wyłącznika lub coś zostało zmienione w komputerze ?? Proszę o pomoc
  • #2 26 Apr 2009 20:41
    tomasz sadowski
    Level 27  
    Helpful post? (0)
    odpowiedz prosta masz wersję skandynawską lub założony automat do świateł
  • #3 26 Apr 2009 20:45
    domex32
    Moderator Samochody
    Helpful post? (0)
    Jeśli na wyłączonym zapłonie, da się zapalić światła pozycyjne i je wyłączyć, to włącznik sprawny, najlepiej wyciągnij go i sprawdź czy po przekręceniu na żółto zielonym grubym przewodzie pojawia się napięcie, jeśli tak, to jak wyżej kolega napisał.
  • #4 26 Apr 2009 21:04
    ark
    Level 12  
    Topic author Helpful post? (0)
    domex32 wrote:
    Jeśli na wyłączonym zapłonie, da się zapalić światła pozycyjne i je wyłączyć, to włącznik sprawny, najlepiej wyciągnij go i sprawdź czy po przekręceniu na żółto zielonym grubym przewodzie pojawia się napięcie, jeśli tak, to jak wyżej kolega napisał.


    Na wyłączonym zapłonie da się włączyć i wyłączyć pozycyjne .Samochód był kupiony u nas w salonie .Właśnie czytam instrukcje i doczytałem- cytat-
    -''Gdy we wyłączniku świateł wystąpi jakieś uszkodzenie, automatycznie się zapalają światła mijania "
    Jak się dobrać do tego wyłącznika ?? (Przy tym automatycznym świeceniu nie świeci deska )
  • Helpful post
    #5 26 Apr 2009 21:13
    domex32
    Moderator Samochody
    Helpful post? (0)
    Włącznik wciśnij i przekręć lekko w prawo i wyskoczy.
  • #6 26 Apr 2009 21:29
    ark
    Level 12  
    Topic author Helpful post? (0)
    Dzięki wielkie nigdy bym się nie skapną z tym demontażem wyłącznika .
    A co do tych świateł to chyba macie rację z tym dołożonym automatem świateł bo wyjąłem całkiem wyłącznik i wypiąłem kostkę a światła świecą nadal zaraz po przekręceniu zapłonu chyba że się mylę co myślicie ??
  • #7 26 Apr 2009 21:36
    tomasz sadowski
    Level 27  
    Helpful post? (0)
    nie myli się kolega, szukać pod półką pod licznikami
  • #8 26 Apr 2009 21:50
    ark
    Level 12  
    Topic author Helpful post? (0)
    tomasz sadowski wrote:
    nie myli się kolega, szukać pod półką pod licznikami



    Dziękuję bardzo jak tak to jest ok po prostu wystraszył mnie ten wpis w instrukcji o uszkodzeniu wyłącznika.


    A tak z innej beczki żeby nie pisać nowego tematu .Nie działa mi spryskiwacz tylnej szyby hatchback .Pompka chodzi może jest jakiś stały punkt który należało by sprawdzić czy po prostu szukać ??
  • #9 26 Apr 2009 22:17
    domex32
    Moderator Samochody
    Helpful post? (0)
    Sprawdź czy z pod auta nie kapie jak pompka chodzi, albo z bagażnika z klapy, ewentualnie załamany przewód w przelocie do klapy albo przy pompce z przodu w nadkolu.
  • #10 26 Apr 2009 22:26
    ark
    Level 12  
    Topic author Helpful post? (0)
    domex32 wrote:
    Sprawdź czy z pod auta nie kapie jak pompka chodzi, albo z bagażnika z klapy, ewentualnie załamany przewód w przelocie do klapy albo przy pompce z przodu w nadkolu.


    Jutro się tym zajmę najprawdopodobniej gdzieś załamany przewód bo pod autem i w bagażniku sucho
  Search 4 million + Products
Browse Products