Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 01 Maj 2009 22:32
    beogram8002
    Poziom 9  

    Potrzebuję pomocy z pralką.
    Po włączeniu prania zaczyna odpompowywać wodę (jeszcze przed pobraniem jej), a po kilkudziesięciu sekundach wyświetla "Odpływ wody 0 0" i koniec.
    Płukanie działa bez problemów.
    Zaznaczam, że była strasznie zatkana na odpływach, wyczyściłem filtr, kanały w obu pompach (tej odpływowej i do płukania?), wężyki, wąż odpływowy oraz dzisiaj w końcu też wąż pomiędzy bębnem a pompą odpływową razem z gruszką z wężykami wychodzącymi do czujników umieszczonych nad bębnem. Nie mam pomysłu, co jest nie tak. Od dwóch tygodni czasem zadziała, pobierze wodę i upierze, ale kolejny raz już się blokuje. Po 2-3 dniach znowu coś wyczyszczę i z raz-dwa razy zadziała. Dzisiaj wyczyściłem już wszystkie elementy które wymieniłem, ale ani razu się nie uruchomiła, tylko płukanie zadziałało.

    A pierzemy czasem kilka razy dziennie więc jest to pilny problem.

  • #2 01 Maj 2009 22:45
    ROBSON33
    Moderator AGD

    beogram8002 napisał:
    wężykami wychodzącymi do czujników umieszczonych nad bębnem.


    Skup się na tym układzie sprawdź dokładnie drożność i oczyść .

  • #3 02 Maj 2009 00:01
    rafam
    Poziom 11  

    Nie napisałeś czy w momencie włączenia się alarmu w pralce znajduje się jeszcze woda czy już nie.Bo jeżeli jest pusta to ja sprawdziłbym hydrostat i napewno dmuchnął w wężyk hydrostatu

  • #4 02 Maj 2009 08:05
    beogram8002
    Poziom 9  

    W tej pralce są dwa wężyki i dwa czujniki, nie wiem który jest od czego, ale obydwa wężyki przedmuchałem. Jeden czujnik się rozbiera i składa się z membrany oraz dwóch styczników kolejno się załączających (jak się dmucha średnio mocno to załącza się jeden, jak za silnie to oba). Drugi czujnik nie jest rozbieralny (siedzi mocno, nie chcę nic połamać), składa się z cewki oraz układu elektronicznego i wydaje mi się, że ma dwa położenia. Jak dmuchnę to ustawia się w jednym, jak pociągnę powietrze to w drugim, ale raczej pracuje z pewnym oporem (możliwe, że tak jest prawidłowo aby zachować stabilność położeń).
    Tak więc albo któryś z tych czujników jest zepsuty, albo problem jest gdzie indziej.
    A może być tak, że grzałka się popsuła i pralka od razu kończy pracę? (widziałem taki problem w dyskusji o innym elektroluxie). Tylko dlaczego na koniec jest komunikat "Obpływ wody 0 0"?

    Pompa wypompowuje resztkę wody ( o ile jest) i na pewno w pralce nie ma wody - tak jak np. po czyszczeniu filtra odpływu.

  • #5 04 Maj 2009 16:03
    rafam
    Poziom 11  

    beogram8002 powiedział:
    Jak dmuchnę to ustawia się w jednym, jak pociągnę powietrze to w drugim, ale raczej pracuje z pewnym oporem (możliwe, że tak jest prawidłowo aby zachować stabilność położeń).
    W pralce nie ma podciśnienia aby mogło cofnąć położenie membramy .Ja bym spróbował włączyć pralkę po uprzednim ustawieniu membramy w położeniu po jak zostanie wyssane powietrze.
    Boję się powiedzieć ,że jest na pewno uszkodzony bo może jest coś czego nie wiem

  • #6 05 Maj 2009 21:59
    beogram8002
    Poziom 9  

    Dziękuję za próby pomocy.
    Po kolejnym przedmuchaniu wężyków i rozłożeniu i złożeniu czujnika mechanicznego pomimo, iż wydaje mi się że wszystko było prawidłowo, zaczęła działać. Ale nie wiem, jak długo.

    Jeżeli chodzi o ten drugi czujnik dwupozycyjny? z cewką, to tym razem go nie dotykałem. Czy ktoś wie po co on jest?

    Jak rozumiem, ten mechaniczny mierzy poziom wody (dwa zwarte wyjścia jak jej nie ma, jedno przełączone jak jest pierwszy poziom ciśnienia i oba przełączone jak jest drugi poziom.

  • #7 05 Maj 2009 22:03
    nares
    Specjalista AGD

    beogram8002 napisał:


    Jeżeli chodzi o ten drugi czujnik dwupozycyjny? z cewką, to tym razem go nie dotykałem. Czy ktoś wie po co on jest?


    To hydrostat analogowy, w nim się nie grzebie - skorzystaj z szukajki.

  Szukaj w 4mln produktów
Przeglądaj produkty