Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 02 Maj 2009 16:25
    kalimer
    Poziom 11  

    Witam, mam problem z kierownica w A3 z 2004, wsyztsko chodizło elegancko, pewnego dnia zgasiłęm silnik przychodzę i nie działa wpsomaganie kierownicy (elektrczne). rzyjechałem do domu sprawdziłęm wsyztskie bezpieczniki zaczeło znów chodzić, ale tylko 1 dzięń potem znów przestało, jak wyskasowałem błedy chodziło znów a teraz nkasowanie już nie pomaga. Sprawdziłęm styki do wspomagania są OK, ale spsikałem płynem do czyszczenia styków. Kierownica dlaej nie działa, Wywala błąd 00003 od samego poczatku, chciałem zrobić adaptację i teraz wywala takie błedy:

    -------------------------------------------------------------------------------
    Address 03: ABS Brakes
    Part No: 1K0 907 379 K
    Component: ESP FRONT MK60 0103
    Coding: 0021125
    Shop #: WSC 06435

    1 Fault Found:
    00778 - Steering Angle Sensor (G85)
    005 - No or Incorrect Basic Setting / Adaptation

    -------------------------------------------------------------------------------

    Address 44: Steering Assist
    Part No: 1K1 909 144 F
    Component: EPS_ZFLS Kl.2 1301

    2 Faults Found:
    00778 - Steering Angle Sensor (G85)
    000 - -
    00003 - Control Module
    014 - Defective
    _________________________
    robiłem wg
    http://209.85.229.132/translate_c?hl=pl&sl=en...ALkJrhg3BvFPYyfILzHr4dJtVlMnX3px4w#Adaptation

    ale nie można przywrócić ustwień, wyskauje NOT OK cyz jakoś tak.
    Macie jakieś sugestie?

  • #2 05 Maj 2009 15:10
    Spacewalker
    Poziom 31  

    Wejdz w adaptacje i na któryms kanale bedziesz widział czy wogole czujnik połozenia kierownicy odbiera wartości. Jesli nie - to pewnie do wymiany. Ew odłacz kleme, po tym tez stracisz wspomaganie, przejedz ok 20m, skręc kołami w prawo - przejedz kawałek, potem w lewo - przejedz kawałek.

  • #3 06 Maj 2009 14:32
    kalimer
    Poziom 11  

    vag łaczy się ze wspomaganiem, jak się kręci to kąty tez się zmieniają także widzi skręt kół. A o co chodzi dokłanie z klemą? chodzi od akumulatora czy przy wspomaganiu? jak to dokłąnie zrobić?

  • #4 30 Wrz 2009 21:44
    robertkempa
    Poziom 10  

    I jak zakończył się problem, Mam taki sam usterka 00003 Moduł sterujący

  • #5 01 Paź 2009 08:37
    fil2006
    Poziom 26  

    00003 - Control Module
    014 - Defective
    wymień sterownik

  • #6 07 Gru 2009 21:27
    kalimer
    Poziom 11  

    okazało się że silnik wspomagania dostał wilgoci i szlag go trafił, wymieniem na drugi i hula jak ta lala, nie trzeba adaptacji itp

  Szukaj w 4mln produktów
Przeglądaj produkty