X
  • #1 03 May 2009 19:23
    Bandittt
    Level 8  
    Helpful post? (0)
    Witam posiadam router TP-LINK model TL-WR340G i nie moge sie do nie go dostac wpisuje w przegladarce 192.168.1.1 i nic sie nie wyswietla !!! POOMOOCCYY !!!!:cry:
  • #2 03 May 2009 19:30
    alvaro99
    Level 22  
    Helpful post? (-1)
    Zrestartuj do fabrycznych router i wprowadź hasło producenta.
  • #3 03 May 2009 19:32
    jokrasa
    Level 29  
    Helpful post? (0)
    Wykonaj reset urządzenia:

    odłączasz zasilanie, przyciskasz reset, trzymając reset trzymasz jeszcze z 10 sekund, puszczasz reset.

    Czekasz aż maszyna wystartuje i logujesz się.
  • #4 03 May 2009 19:39
    Bandittt
    Level 8  
    Topic author Helpful post? (+1)
    Przykro mi ale to nie pomaga juz probowalam wczesniej z restartem tez nic i teraz to samo!!!!
  • #5 03 May 2009 19:42
    jokrasa
    Level 29  
    Helpful post? (0)
    Diody w ogóle świecą.
  • #6 03 May 2009 19:56
    Bandittt
    Level 8  
    Topic author Helpful post? (0)
    Tak oczywisicie to jest nowka funkiel moj braciak kupował taki sam i taki sam ma problem!!!
  • #7 03 May 2009 19:56
    abdenagof
    Level 23  
    Helpful post? (0)
    a czy twój komputer pobiera adres ip z routera ?, mozliwe że masz jakieś inne ip ustawione na sztywno, albo domyslnie router posiada inne ip
  • #8 03 May 2009 20:00
    Bandittt
    Level 8  
    Topic author Helpful post? (0)
    Więc tak, ja mam internet radiowy antenę mam na dachu a ze chce mieć wi-fi w domu, kupiłem router, podłączyłem do niego kabel od anteny i kabel od kompa!!

    Dodano po 2 [minuty]:

    Ale kabel od kompa podłączony tylko bez Internetu i powinno wejść w router.
  • #9 03 May 2009 20:32
    Removed
    Helpful post? (+1)
    Start ->Uruchom wpisz cmd i w wierszu wpisz ipconfig. Będziesz miał wyświetlone takie coś jak brama domyślna. Wpisz ten adres w przeglądarce. Prawdopodobnie będzie to 192.168.1.1 albo 192.168.1.100.

    Pozdrawiam.
  • #10 03 May 2009 20:54
    jokrasa
    Level 29  
    Helpful post? (0)
    Po poprawnym podłączeniu bezprzewodowego routera szerokopasmowego do komputera i do
    gniazdka telefonicznego można przystąpić do jego konfiguracji.
    Zanim jednak dostęp do strony
    konfiguracyjnej WWW będzie możliwy, należy wykonać następujące czynności:

    - Ustawić we Właściwościach połączenia sieciowego karty komputera podłączonego do routera
    następujące parametry protokołu TCP/IP:

    Adres IP : 192.168.1.x (gdzie x jest liczbą całkowitą z przedziału 2÷254),
    Maska podsieci : 255.255.255.0
    Brama domyślna : 192.168.1.1
    - zatwierdzić zmiany i w razie potrzeby zrestartować komputer,
    - otworzyć przeglądarkę internetową,
    - w pole adresowe wpisać: http://192.168.1.1 i przycisnąć przycisk [ENTER],
    - do okna logowania należy wprowadzić poniższe dane i zatwierdzić przyciskiem [OK].

    Login : admin
    Hasło : admin
  • #11 04 May 2009 09:24
    Bandittt
    Level 8  
    Topic author Helpful post? (0)
    oki smiga weszlo wielkiee dziekiii:))) jak jescze byscie napisali jak zabezpieczyc wi fi na haslo zeby nikt mi nie wszedl byl bym bardzo wdzieczny:)) Pozdrawiam
  • #12 04 May 2009 09:34
    jokrasa
    Level 29  
    Helpful post? (0)
    skorzystaj z zakładki wirelless i ustaw szyfrowanie WPA lub WPA2
  • #13 05 May 2009 12:36
    Bandittt
    Level 8  
    Topic author Helpful post? (0)
    wchodze w wirales ustawiam wap2 ustawiam haslo i jak chce sie gdzie indziej logowac to wykakuje mi takze uzytkownik wpisuje wszytko co moze byc zwiazane z nazwa uzytkownika i nie idzie!!
  • #14 05 May 2009 13:17
    jokrasa
    Level 29  
    Helpful post? (0)
    To zrób chwilowo na WEP jak nie możesz sobie z WPA poradzić.

    zapoznaj się również z tym:

    http://koryto.eu/2009/03/28/tp-link-tl-wr340g-neostrada-internet-zabawa-z-konfiguracja.html
  Search 4 million + Products
Browse Products