X

Polar SL 346 XW - Nie pobiera wody + Dziwne zachowanie

04 May 2009 01:24 ANantares
  • #1 04 May 2009 01:24
    antares
    Level 17  
    Helpful post? (0)
    Witam.

    Mam oto taki problem z tą pralką. Pralka zachowuje się od jakiegoś czasu dość dziwnie. Zaczęło się od tego, że po skończonym praniu nie można otworzyć drzwiczek, trzeba jakiś czas odczekać, nieraz jest to ok. minuty, nieraz dłużej, nieraz pomaga wyjęcie wtyczki z gniazdka i po czasie odpuści.

    To by było jeszcze do zniesienia, ale teraz jest już tak, że pralka nie pobiera wody i zachowuje sie tak, jak by tą wodę już miała i zaczyna prać.

    Zaglądałem to tych porad http://www.elektroda.pl/rtvforum/topic667459.html

    Niestety nie bardzo mi to pomogło, bo te objawy nie pasują do mojej sytuacji, ponieważ czasem tą wodę pobiera, ale to na jedno pranie, przy następnym już nie. Na drugi dzień , nieraz po dwóch znów pobiera, ale jak zatrzymam program i przekręcę na inny, bądź też włączę ten sam od początku, to już nie pobiera. Wychodziło by na to, że elektrozawór jest sprawny i węże dopuszczające drożne.
    Zachowuje sie tak, jak by ta wodę miała już nabraną, mimo, że jest spuszczona.

    Macie jakieś pomysły?

    Dodam jeszcze, bo poczytałem o hydrostacie, odłączyłem ten wężyk i jak dmucham w niego, to tak jakby był zatkany, czy to może być przyczyną?, bo zawór hydrostatu pracuje prawidłowo, bo dmuchając w przyłącze hydrostatu słychać jego pracę.

    Próbowałem przedmuchać ten wężyk, ale się nie dało, podłączyłem wszystko z powrotem , załączyłem pralkę i zaczęła pobierać wodę. Nabierała jej dosyć dużo, jednocześnie zaczęła ją spuszczać. Dziwne to wszystko. przełączyłem na upust wody, potem ponownie załączyłem program prania i juz wody nie nabrała :-(.

    Poprawiono błędy/ znaki.
  • Helpful post
    #2 04 May 2009 06:06
    any56
    Level 39  
    Helpful post? (0)
    Wężyk hydrostatu MUSI być drożny. To on ponosi odpowiedzialność za kontrolę stanu wody.
    A drzwiczki w każdej pralce pozwalają otworzyć się po dopiero po pewnym czasie...
  • Helpful post
    #3 04 May 2009 07:46
    ROBSON33
    Moderator AGD
    Helpful post? (0)
    Witam
    Do oczyszczenia komora hydrostatu znajdziesz ją po drugiej stronie wężyka .
  • #4 04 May 2009 09:47
    antares
    Level 17  
    Topic author Helpful post? (0)
    OK, dzięki za podpowiedzi, jak udrożnię tą komorę, to dam znać. Wstępnie przyglądałem się gdzie to idzie.
    Co do tych drzwiczek jeszcze, rozumiem, że po pewnym czasie, ale nieraz ten pewny czas trwał nawet kilka godzin, nawet dzień, dopiero wyłączenie z prądu pomagało. No nic to przeżyje, grunt, żeby wodę pobierała ;-).
    Z tego wszystkiego wyszło, że mam grzałkę jeszcze do wymiany 1750W :-(. Czy aby ja wymienić, muszę zdemontować cały bęben, tzn tą część ruchomą, czy wyjdzie mi bez demontażu? Ostatnio wymieniałem w niej łożyska.
  • #5 04 May 2009 22:38
    grzegorzhel1
    Level 16  
    Helpful post? (0)
    Witam do grzałki się dostaniesz zdejmując tylną sciankę tylko najpjerw wyczyść komorę powietrzną hydrostatu bo grzałka prawdopodobnie załączyła się na sucho i dlatego się spaliła.Pozdrawiam.
  • #6 05 May 2009 20:56
    antares
    Level 17  
    Topic author Helpful post? (0)
    Witam ponownie.
    Dziękuję za porady, dopiero dziś mogłem zabrać się dalej do naprawy. Dostałem się do drugiego końca wężyka hydrostatu. Przy samym dole rozszerzał się i połączony był z rozdzielaczem do spustu wody do pompki i bębna. Przy wejściu do rozdzielacza był kompletnie zatkany. Musiał się stopniowo zatykać, ponieważ był zalepiony zdaje się, że gipsem, czy coś w tym stylu ( pozostałości po remontach :-) ). Z 10 lat może już ma, więc nic dziwnego, że się tego nazbierało. W otworze do bębna, za dobrze nie widziałem przez tą gumę, ale wystawał jakiś pręcik, mało co go nie wyrwałem, bo myślałem, że coś się z bębna dostało, jakiś drut, czy co, ale drogą dedukcji myślę, że to od czujnika poziomu wody, lub termostatu, więc zostawiłem.
    Teraz działa jak należy, pobiera wodę za każdym razem ;-).
    Pralka jest już dość wyeksploatowana, ale jeszcze musi posłużyć, nowa trochę kosztuje :-(. Została mi jeszcze wymiana grzałki.
    Nie zamykam jeszcze tematu, dziękuję wszystkim za porady
    Pozdrawiam
    Marek
  • #7 12 May 2009 17:22
    antares
    Level 17  
    Topic author Helpful post? (0)
    Przygoda z pralką ciąg dalszy.

    Po wyjęciu grzałki, okazało się, że jest dużo zanieczyszczeń w samym bębnię. Rozebrałem pralkę na części, rozebrałem również bęben, wyczyściłem go. Wyczyściłem również pompkę wody, wszystkie węże doprowadzające i odprowadzające, dorobiłem dolną częśc obudowy, bo była już skorodowana z jednej strony i nóżka się zapadała.

    Pralka przeszła swoja drugą młodość ;-).
    Poskładałem wszystko w całość, sprawdziłem szczelność bębna i podłączyłem.

    Pierwsza próba bez prania. Wodę pobrało, natomiast nie chciała jej spuścić, myślałem, że może coś nie tak z pompką, ale sprawdziłem i jest dobra, odłączyłem ten wężyk zaraz przy hydrostacie, dmuchnąłem w niego i jest drożny, woda zabulgotała w bębnie, dmuchnąłem w wylot hydrostatu, zawór pracuje, słychać te załączania.
    Podłączyłem wężyk, przełączyłem na spust wody i woda zaczęła schodzić.

    Pierwsze pranie, przebiegło jak należy, ale mam wątpliwości co do ilości pobieranej wody, mam wrażenie, że pobiera jej za mało, ledwo ją widać w dolnej części okienka drzwiczek.

    Nie powinno być czasem do połowy okienka, czy nawet 1/3?
  • #8 12 May 2009 17:44
    ROBSON33
    Moderator AGD
    Helpful post? (0)
    Jest ok .
  • #9 12 May 2009 17:56
    antares
    Level 17  
    Topic author Helpful post? (0)
    Zrobiłem jeszcze jedną próbę, odłączyłem wężyk od hydrostatu, wyleciało powietrze, podłączyłem z powrotem, pranie było w fazie płukania, załączyłem zasilanie i nabrało wody tak gdzieś ok 3/4 okienka. tak jak by się układ zapowietrzał, czy coś, hmmm.
  • #10 12 May 2009 18:01
    niutat
    Level 37  
    Helpful post? (0)
    Było dobrze, jak odłączyłeś wężyk z wodą w pralce to hydrostat się wyzerował do poziomu wody.
  • #11 12 May 2009 18:06
    antares
    Level 17  
    Topic author Helpful post? (0)
    tzn, wodę spuściłem i dopiero odpiąłem wężyk.
    Dobra czyli zrobię tak, jak się skończy pranie spuści całkiem wodę, to znów odłączę ten wężyk, wtedy się wyzeruje.
    Skoro ten poziom wody co pisałem wcześniej jest w porządku, to się ciesze, czyli nie mam się co przejmować. Miałem obawy, czy to nie za mało, żeby znów się grzałka czasem nie spaliła.
  • #12 12 May 2009 18:12
    niutat
    Level 37  
    Helpful post? (0)
    Jak wyleciało powietrze to musiała być woda, przedmuchaj ten wężyk jeszcze raz.
  • #13 12 May 2009 18:41
    antares
    Level 17  
    Topic author Helpful post? (0)
    OK, odczekałem, aż spuści całą wodę po odwirowaniu, odłączyłem wężyk, przedmuchałem tak profilaktycznie, załączyłem pranie od początku, wodę pobrała do poziomu o którym pisałem wcześniej, ledwo widocznym w dolnej części okienka. Skoro twierdzicie, że to prawidłowy poziom wody, to już nic nie grzebie, może faktycznie tak musi być.
Mouser  Search 4 million + Products
Browse Products