Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Zmywarka Constructa DOMO 500 zatrzymuje sie

wojtek_wien 09 Maj 2009 13:17
  • #1 09 Maj 2009 13:17
    wojtek_wien
    Poziom 16  

    Witam wszystkich ponownie.

    Tym razem ja mam problem. Otoz moja leciwa zmywarka (jak w tytule) ostatnio zglupiala. Niby pracuje: pobiera grzecznie wode, myje, odpompowywuje, czegoz wiecej potrzeba?
    No, niestety. Po pobraniu wody programator przesuwa sie o jeden "skok" i zatrzymuje sie a maszyna myje "w nieskonczonosc". Wystarszy "popchnac " go o jeden skok i idzie dalej do nastepnego stopnia, gdzie sytuacja sie powtarza. Usterka ta pojawila sie mniej wiecej przed miesiacem, ale wystarczylo wylaczyc i wlaczyc i wszystko funktionowalo normalnie. Do wczoraj.
    Podejrzewam problem "stykowy", ale gdzie go szukac?

    Za wszelkie rady z gory dziekuje.

    Pozdrawiam ze slonecznego Wiednia

  • #2 10 Maj 2009 17:54
    wojtek_wien
    Poziom 16  

    Nikt nie ma zadnych pomyslow?

    Pozdrawiam

  • #3 12 Maj 2009 00:32
    XAX
    Poziom 21  

    A może nie grzeje i czeka na sygnał z termostatu???

  • #4 14 Maj 2009 13:59
    wojtek_wien
    Poziom 16  

    Witam i dziekuje za sugestie.

    Chodzi o to, ze jak sie zatrzyma to faktycznie nie grzeje. Jak "popchne" to zaczyna grzac.
    Nie chce tej zmywarki rozbierac i czekac, az ktos pomoze, dlatego prosze o porady co mam sprawdzic (po prostu cos w rodzaju "checklist").
    I jeszcze jedno, co zauwazylem: czasami, gdy sie zawiesi i ja popchne, to nie odpompowywuje wody (i oczywiscie nie pobiera swiezej).

    Jezeli ten typ jest w Polsce nie znany, chetnie zalacze zdjecia.

    Pozdrawiam

  • #5 21 Maj 2009 16:28
    wojtek_wien
    Poziom 16  

    Witam ponownie.

    Przez tydzien zmywarka pracowala bez problemow i dzisiaj znowu...

    W momencie jak sie zawiesza, nie wypompowywuje wody!
    Grzalka jest na 100% ok, gdyz jak "popchne" programator, woda jest podgrzewana. Termostaty sa rowniez ok.
    Pozostaje tylko programator lub ktorys z kabli (ev. zlacze) pod spodem (nie sprawdzalem).

    Niestety, ale ta zmywarka musi jeszcze troche posluzyc (finanse).

    Podaje kilka zdjec tej zmywarki, moze ktos bedzie mogl ja zidentyfikowac.

    Zmywarka Constructa DOMO 500 zatrzymuje sie


    Zmywarka Constructa DOMO 500 zatrzymuje sie


    Zmywarka Constructa DOMO 500 zatrzymuje sie


    Zmywarka Constructa DOMO 500 zatrzymuje sie


    Zmywarka Constructa DOMO 500 zatrzymuje sie



    Niestety zdjecia wnetrznosci przedniego panelu gdzies mi "wcielo".

    A teraz moje pytanie: czy gdzies znajde serwisowke do tej maszyny?

    Pozdrawiam ze slonecznego Wiednia.

  • #6 22 Maj 2009 18:24
    wojtek_wien
    Poziom 16  

    Czy naprawdę nikt nie ma żadnego pomysłu?

    Dzisiaj znowu otworzyłem przedni panel i zauważyłem, że podłączenia do przełączników są co najmniej "dziwne":

    Zmywarka Constructa DOMO 500 zatrzymuje sie



    Wygląda na to, że ktoś sie już nią "bawił".
    Zwróćcie uwagę na podłączenie żółtego przewodu do pzełącznika 65° i na równoległe połączenie przełączników "55°" i "-> ->". W tym momencie potrzebowałbym schematu elektrycznego tej maszyny lub jej (lub podobnej) servisówki.

    Dla łatwiejszej identyfikacji podaje jeszcze dwa zdjęcia:

    Zmywarka Constructa DOMO 500 zatrzymuje sie



    Zmywarka Constructa DOMO 500 zatrzymuje sie



    Liczę na to, że teraz ktoś mi pomoże.

    Pozdrawiam

    Dodano po 4 [godziny] 40 [minuty]:

    Nikt nic nie wie?

    Pozdrawiam

  • #7 22 Maj 2009 22:05
    hguzdek
    Poziom 13  

    Nieznam tego modelu ale przeczyść układ wodny (hydrostat itp są różne rozwiązania) to nie zaszkodzi.

  • #8 26 Maj 2009 22:47
    wojtek_wien
    Poziom 16  

    Witam.

    Dobry typ tylko powiedz mi gdzie mam tego szukac.

    Tutaj?

    Zmywarka Constructa DOMO 500 zatrzymuje sie



    czy moze tutaj?

    Zmywarka Constructa DOMO 500 zatrzymuje sie



    Ta maszyna doprowadza mnie powoli do wscieklosci - nic w niej nie ma, prosta jak budowa cepa, a gra sobie ze mna w "kotka i myszke".

    Czyzby pozostawal tylko programator?

    Pozdrawiam z Wiednia

  • #9 31 Maj 2009 12:06
    hguzdek
    Poziom 13  

    Wyczyść najgrubszy czarny wąż na samym dole. Najlepiej wężem igielitowym o mniejszej średnicy i odpowiedniej długości (50cm wystarczy)
    i przepłukać wodą.

  • Pomocny post
    #10 01 Cze 2009 07:11
    birre
    Poziom 20  

    zobacz mikro włącznik na hydrostacie

  • #11 01 Cze 2009 18:06
    wojtek_wien
    Poziom 16  

    @birre
    BINGO! Trafiony,zatopiony.

    Podgialem lekko do dolu dzwignie i wszystko funktionuje. Po analizie polaczen doszedlem do tego, ze w momencie przelewania sie wody po prostu nie podawal zasilania na silnik programatora i wszystko stalo.

    Serdeczne dzieki wszystkim a sczczegolnie birre.

    Temat zamykam.

    Pozdrawiam ze slonecznego Wiednia.

    Wojtek

  Szukaj w 4mln produktów
Przeglądaj produkty