Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

opel combo pompa paliwa, brak iskry.

fikus04 10 Maj 2009 14:28
  • #1 10 Maj 2009 14:28
    fikus04
    Poziom 9  

    Wtam,mam problem z combo,auto przestało jezdzic zpowodu pompy paliwa.Silnik 1.4 na mono,pompa paliwowa chodzi tylko na krótko,nie z gniazda zasilania,wiec jest 100% sprawna,cos dzieje sie ze sterowaniem.Combo jest z roku 94 dla jasnosci.Jakby tego było mało po odłączeniu akumulatora doszedł kolejny problem-brak iskry.Co moze byc powodem takiej usterki???No i w jaki sposób znalezc przerwe w zasilaniu pompki paliwa??Proszę pomózcie

  • #2 10 Maj 2009 15:11
    autoas
    Poziom 41  

    Jak wróci iskra to pompa też ruszy
    A co jet powodem tej usterki.....jak oddasz do fachowca to ci powie

  • #3 10 Maj 2009 18:02
    fikus04
    Poziom 9  

    Tego akurat nie był bym pewien.Jak wspomniałem wczesniej najpierw przestała działac pompa,a pózniej po dłączeniu akumulatora-BRAK ISKRY. :|:?:

  • #5 11 Maj 2009 07:31
    fikus04
    Poziom 9  

    Tego ,że jedno z drugim raczej nie ma nic wspólnego.Co do iskry podejrzewam immo,cos go zblokowało i nie chce zaskoczyć.Albo ecu jest zresetowane i nie łapie.Próbowałem tez z alarmem,może go ponownie przekodować,ale nie mogę nic na jego temat znaleźć. Jest to bowiem OPL 150. Z góry dzięki -pozdrawiam

  • Pomocny post
    #6 11 Maj 2009 10:27
    ptaszek1975
    Poziom 30  

    Ecu Ci padło,a co do pompy sprawdź przekaźnik.

  • #7 11 Maj 2009 20:27
    fikus04
    Poziom 9  

    Przekaźnik ok,na innym też nie chodzi.A co do ecu postaram się załatwic jakis na podmianke.Dzięki i pozdrawiam:D

    Dodano po 4 [godziny] 16 [minuty]:

    Witam ponowmie ,wymiana sterownika zdała egzamin.Z góry dziękuję za pomoc .Autko chodzi jak zegarek.:D:D:D

  Szukaj w 4mln produktów
Przeglądaj produkty