Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Brak głosu w filmach na youtube, w systemie wszystko OK.


  Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Laptopy Software ->Brak głosu w filmach na youtube, w systemie wszystko OK. Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
Milczar1989
Poziom 10
Poziom 10
Miasto: Łowicz
Dołączył: 26 Lis 2008
Posty: 57
Pomógł: 2
Milczar1989
Poziom 10
Post#1 19 Maj 2009 15:13  Autor tematu   

Brak głosu w filmach na youtube, w systemie wszystko OK.


Witam. Mam taki problem : w czasie ogladania filmikow na youtube itp nie mam dzwieku. Filmy z dysku moge normalnie ogladac i moge słuchac muzyki. Nic nie kasowałem , nic nie instalowałem problem pojawił sie dwa dni temu . Nagle przestał działac głos w necie :(

System:
Microsoft Windows XP
Professional
Wersja 2002
Dodatek Service Pack 2

Toshiba
Personal Computer
Intel Core 2 Duo CPU
T7500 2.20GHZ
2,19GHz. 1,99GB RAM

Tytuł tematu zmieniłem na regulaminowy.
mat_ed


Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
tronic1
Spec od komputerów
Spec od komputerów
Miasto: Police, Alesund-Norwegia
Dołączył: 06 Lut 2005
Posty: 21576
Pomógł: 2501
Ocena postów: 107
tronic1
Spec od komputerów
Post#2 19 Maj 2009 15:47    

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


Jakiej przeglądarki używasz ? Masz włączone odtwarzanie dźwięku na na stronach ?

Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
Milczar1989
Poziom 10
Poziom 10
Miasto: Łowicz
Dołączył: 26 Lis 2008
Posty: 57
Pomógł: 2
Milczar1989
Poziom 10
Post#3 19 Maj 2009 18:11  Autor tematu   

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


uzywam internet explorer, a gdzie sie włącza/wyłącza te odtwarzanie dzwieku ?

Na drugim kompie jest wszystko OK a internet ten sam

Oceń post: + 0 -
Powrót do góry
tronic1
Spec od komputerów
Spec od komputerów
Miasto: Police, Alesund-Norwegia
Dołączył: 06 Lut 2005
Posty: 21576
Pomógł: 2501
Ocena postów: 107
tronic1
Spec od komputerów
Post#4 19 Maj 2009 18:29    

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


Panel sterowania - opcje internetowe - zaawansowane.

Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
Milczar1989
Poziom 10
Poziom 10
Miasto: Łowicz
Dołączył: 26 Lis 2008
Posty: 57
Pomógł: 2
Milczar1989
Poziom 10
Post#5 19 Maj 2009 18:33  Autor tematu   

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


tam jest wszystko OK

co dalej sprawddzic?

Oceń post: + +1 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
Milczar1989
Poziom 10
Poziom 10
Miasto: Łowicz
Dołączył: 26 Lis 2008
Posty: 57
Pomógł: 2
Milczar1989
Poziom 10
Post#6 20 Maj 2009 15:04  Autor tematu   

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


pomoze ktos?

Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
tronic1
Spec od komputerów
Spec od komputerów
Miasto: Police, Alesund-Norwegia
Dołączył: 06 Lut 2005
Posty: 21576
Pomógł: 2501
Ocena postów: 107
tronic1
Spec od komputerów
Post#7 20 Maj 2009 16:14    

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


Nasz zainstalowany Flash Player,Shockwave ?

Oceń post: + 0 -
Powrót do góry
199693
Usunięty
199693
Usunięty
Post#8 20 Maj 2009 16:39    

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


Pytanie podstawowe: Nie masz ściszonego albo całkowicie wyłączonego dźwięku na stronie ?? Przy każdym oknie wideo jest regulacja głośności. Może tam masz wyciszone?

Oceń post: + -1 -
Powrót do góry
Milczar1989
Poziom 10
Poziom 10
Miasto: Łowicz
Dołączył: 26 Lis 2008
Posty: 57
Pomógł: 2
Milczar1989
Poziom 10
Post#9 20 Maj 2009 17:42  Autor tematu   

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


tronic1 napisał:
Nasz zainstalowany Flash Player,Shockwave ?


tak
wszystko jest ustawione jak najgłosniej , nie ma nic wyciszonego

Oceń post: + 0 -
Powrót do góry
tronic1
Spec od komputerów
Spec od komputerów
Miasto: Police, Alesund-Norwegia
Dołączył: 06 Lut 2005
Posty: 21576
Pomógł: 2501
Ocena postów: 107
tronic1
Spec od komputerów
Post#10 20 Maj 2009 18:31Pomocny post    

Re: Brak głosu w filmach na youtube, w systemie wszystko OK.


Przerób to.

Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Laptopy Software -> Brak głosu w filmach na youtube, w systemie wszystko OK.
Strona 1 z 1
Podobne tematy
Brak głosu na filmach z YouTube. (6)
Brak dzwieku w filmach na youtube. (6)
Brak obrazu na filmach z youtube (6)
brak dzwięku w niektórych filmach na youtube (19)
Brak dzwieku w filmach oraz youtube itp (3)
Brak głosu w filmach RMVB (2)
Brak głosu na filmach z internetu, (1)
Brak głosu w filmach na TouTube (5)
Brak dźwięku w filmach ze stron takich jak youtube i maxior (4)
Brak głosu w komputerze . Wczoraj było wszystko ok. (4)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.058 seconds

elektroda.pl temat RSS