Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lampa z czujnikiem ruchu cały czas świeci.

Pawele2626 23 Maj 2009 17:57 16919 3
  • #1 23 Maj 2009 17:57
    Pawele2626
    Poziom 2  

    Otóż instrukcje zgubiłem ale próbuję szukać, kiedyś ją czytałem ale mało pamiętam.
    Mam lampe i czujnik (ZeXt) ruchu który ma reagować na ruch.
    Podłączyłem wg schematu no ale ona się cały czas świeci, są dwa ustawienia dzień-noc i czas - lub + czyli czas jaki ma się świecić.
    Te strzałeczki nie wiadomo z której to strony bo to takie dziwne ale ustawiałem i tak i tak i na noc i ciągle to świeci.

    Podłaczałem tak:
    Niebieski przewód (minus) podłączyłem do czujnika i do lampy
    Brązowy(plus) podłączyłem pod czujnik a czerwony który stamtąd wychodzi podłączyłem do lampy.
    Czyli wychodzi na to, że minus jest cały czas z plus załącza czujnik tylko czemu lampa się świeci cały czas?
    Coś po 1 uruchomieniu się robi? 10 minut czekałem i nie zgasło.

    Wiem, że podłączyłem dobrze, w instrukcji coś pisze o 1 uruchomieniu jakiś tryb AUTO który gaśnie co 5 sek ale tu jest taki problem, że cały czas świeci, ustawiam na noc aby w dzien nie reagował a on i tak świeci.

    Czujnik i lampa osobno jest.
    Nawet jak włączę i nikt nie podejdzie to i tak świeci, czekałem po 10 min a max czas to 8 i i tak nic. Nic tam nie przechodzi ani nic żeby cały czas czujnik coś chwytał.

    Jest ktoś w stanie mi pomóc?

  • #2 23 Maj 2009 20:40
    zubel
    Warunkowo odblokowany

    Musisz dokładnie zasłonić czujnik a następnie regulator ustawić na połowę zakresu i poczekać czy lampa zgaśnie jeżeli nie zgasła to rozłącz czujnik i sprawdź miernikiem przejście między brązowym a czerwonym powinna być przerwa jeżeli jest inaczej to są sklejone styki przekaźnika lub uszkodzony triak ale to zależy od typu czujnika

  • #3 23 Maj 2009 21:19
    Krzyś33
    Poziom 25  

    Witam. Wybacz kolego ale tobie może pomóc tylko wykwalifikowany elektryk.Dlaczego tak piszę? Otóż po pierwszym podłączeniu przez ciebie czujnika z lampą -czujnik ruchu prawdopodobnie uwalony.I jeśli w prądzie przemiennym znalazłeś plus i minus to wydaje mi się że z prądem miałeś niewiele wspólnego. Dlatego dla bezpieczeństwa własnego im innych powierz "zabawy"z prądem elektrykowi. Pozdrawiam.

  • #4 23 Maj 2009 21:31
    Pawele2626
    Poziom 2  

    Nie wiem ale tak jest zrobione, że stale w jednym jest plus bo to nie z gniazdka tylko instalacja pod to robiona (puszka i zapadka).
    Z problemem poradziłem.
    Po prostu nie wiedziałem, że tak daleko łapał drzewa które "latały" bo był wiatr a po przestawieniu na noc świecił bo nie miał po prostu chwili bezruchu.
    Sprawa rozwiązana wszystko git, jednak dzięki za pomoc

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME